<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Cent mille arbres pour le Sénégal : objectif largement atteint - Au Sénégal, le cœur du Sénégal</title>
<meta name="description" content="L&#039;association N&#233;b&#233;day &#224; lanc&#233; en juin 2016 une vaste campagne de reboisement dans la r&#233;gion de Fatick, avec pour objectif de planter 100 000 arbres. (...)" />
        <!-- meta pour twitter -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Au Sénégal, le cœur du Sénégal" />
        <meta name="twitter:creator" content="Au Sénégal, le cœur du Sénégal" />
        <meta name="twitter:title" content="Cent mille arbres pour le Sénégal : objectif largement atteint" />
        <meta name="twitter:description" content="L’association Nébéday à lancé en juin 2016 une vaste campagne de reboisement dans la région de Fatick, avec pour objectif de planter 100 000 arbres. Objectif très largement dépassé. C’est donc au total (...)" />
        <meta name="twitter:image:src" content="http://www.au-senegal.com/IMG/arton13722.jpg?1485542365IMG/jpg/nebeday-opc_ration-100-000-arbres-12.jpg" />
	
<link rel="canonical" href="http://www.au-senegal.com/cent-mille-arbres-pour-le-senegal-objectif-largement-atteint,13722.html" />
<link rel="image_src" href="http://www.au-senegal.com/IMG/arton13722.jpg?1485542365" />
<meta property="og:image" content="http://www.au-senegal.com/IMG/arton13722.jpg?1485542365" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />



<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel='stylesheet' href='local/cache-css/e79c8caa16bda3e698fc4b4a7393f808.css' type='text/css' />









<script type="text/javascript">/*<![CDATA[*/
player_data={player_url:"plugins/lecteur_multimedia-2/players/eraplayer/player.swf",key_espace_stop:true,image_play:"plugins/lecteur_multimedia-2/players/controls/play-16.png",image_pause:"plugins/lecteur_multimedia-2/players/controls/pause-16.png",soundManager_url:"plugins/lecteur_multimedia-2/javascript/soundmanager/soundmanager2.swf",soundManager_nullURL:"plugins/lecteur_multimedia-2/javascript/soundmanager/null.mp3",dir:"plugins/lecteur_multimedia-2/"};/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"94%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->
<style type="text/css">span.play_{cursor:pointer;vertical-align: middle;}
span.play_on{cursor:pointer;vertical-align: middle;}</style>
<!-- Debut CS -->

<!-- Fin CS -->













<script type='text/javascript' src='local/cache-js/e371e5fef9b9a3de385629e47eeaa417.js'></script>










<!-- insert_head -->
	
	<!--[if lt IE 8]>
	<script type='text/javascript'>//<![CDATA[
		var IE7_PNG_SUFFIX = '.png'; 
	//]]></script>
	<script src='plugins-dist/msie_compat/javascript/IE8.js'></script>
	<script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script>
<![endif]-->

<!-- Debut CS -->



<!-- Fin CS -->



<!-- CSS/JS JEUX (AUTO) -->
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>






<meta name="generator" content="SPIP 3.0.20 [21515]" />


<link rel="icon" type="image/x-icon" href="squelettes/images/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/images/favicon.ico" />



<script type="text/javascript">
$(document).ready(function() {
$('.idsubmit').live('click',function(){
rechercher($(this).parents('form'));
;return false;
});
});

$(document).ready(function() {
$('#idsubmit').live('click',function(){
recherchercat($(this).parents('form'));
;return false;
});
});

$(document).ready(function() {
$('.id_submit').live('click',function(){
recherchercat($(this).parents('form'));
;return false;
});
});

</script>


<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8524319733899746",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="pas_surlignable page_article">
<div class="clearfix head-haut">
	<div class="clearfix header">
	<strong class="h1" id="logo"><a rel="start home" href="http://www.au-senegal.com/" title="Accueil"><img class="spip_logos" alt="" src="IMG/siteon0.png?1396810426" width="377" height="75" /> Au Sénégal, le cœur du Sénégal</a></strong>
	
    <div class="social">
    <a href="#" target="_blank" class="fond-letter"></a>
    <a href="http://www.facebook.com/ausenegalcom" target="_blank" class="fond-facebook" title="Suivez-nous sur Facebook"></a>
    <a href="https://twitter.com/ausenegalcom" target="_blank" class="fond-twitter" title="Suivez-nous sur Twitter"></a>
    <a href="https://instagram.com/ausenegal" target="_blank" class="fond-instagram" title="Suivez-nous sur Instagram"></a>
    <a href="http://www.youtube.com/user/ausenegalcom" target="_blank" class="fond-youtube" title="Suivez-nous sur Youtube"></a>
    <a href="spip.php?page=backend" target="_blank" class="fond-rss" title="Flux RSS"></a>
    </div>
    <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
	<div class="formulaire_spip lettre-info" id="lettre-info">
    <h4><a href="http://www.au-senegal.com/spip.php?page=inscriptionnewsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px">Abonnement newsletter</a></h4>
 	</div>
</div></div>
<a class="toggleMenu" href="#">Menu</a>
<div class="fond-nav">
<div class="container-navigation">
<div id="navigation">
  <ul class="navigue">
  
    
    <li><a href="-repertoire-.html">Répertoire</a>
        <ul class="col80">
              
            <li><a href="-hotels-hebergement-.html" title="Tous les hôtels, campements, auberges, meublés, résidences et maisons d’hôtes du Sénégal, classés par zone (...)">Hôtels, hébergement</a></li>
              
            <li><a href="-les-restaurants-.html" title="Une grande variété de restaurants : un très grand choix d’établissements, du plus modeste au plus raffiné, où vous (...)">Les restaurants </a></li>
              
            <li><a href="-voyage-et-transports-.html" title="Toutes les adresses pour préparer votre voyage, venir au Sénégal, organiser vos circuits de découverte, louer ou (...)">Voyage et transports</a></li>
              
            <li><a href="-art-et-culture-.html" title="Découvrez l’art et l’artisanat, la mode, la musique et la danse, les centres culturels et les galeries d’art, les (...)">Art et culture</a></li>
              
            <li><a href="-sports-et-loisirs-20-.html" title="Faites-vous plaisir au Sénégal, découvrez de nouveaux sports, pratiquez vos loisirs préférés.">Sports et loisirs</a></li>
              
            <li><a href="-immobilier-construction-et-amenagement-.html" title="L’immobilier est un marché en plein essor, notamment dans la capitale et sur la petite Côte avec des constructions (...)">Immobilier, construction et aménagement</a></li>
              
            <li><a href="-le-senegal-a-l-export-.html" title="Pour mieux connaître les produits, savoir-faire, services et sociétés du Sénégal : des informations sur les différentes (...)">Le Sénégal à l&#8217;export</a></li>
            
              
              <li><a href="la-mode-et-les-stylistes-du-senegal,074.html" title="L’art de s’habiller a toujours été un facteur omniprésent dans le quotidien des Sénégalais. Des époques de la royauté à nos jours en passant par la période coloniale, le costume a tout le temps été au cœur de l’identité et du statut social des populations. Selon les bourses, le sexe ou le statut social, (...)">La mode et les stylistes du Sénégal</a></li>
              
              <li><a href="bien-etre-et-beaute,2521.html" title="On veut séduire ou décompresser. En franchissant les portes des instituts de beauté et de bien être du Sénégal, vous pénétrez dans un havre où calme et professionnalisme se conjuguent pour laisser derrière vous l’agitation urbaine et la fatigue du (...)">Bien-être et beauté</a></li>
              
              <li><a href="bars-lounge-et-cabarets,238.html" title="Tous les lieux sympas où écouter de la musique, en live ou pas...">Bars lounge et cabarets</a></li>
              
              <li><a href="night-clubs-boites-de-nuit,1112.html" title="Chaud, chaud l’ambiance au Sénégal.">Night clubs, boîtes de nuit</a></li>
              
              <li><a href="les-casinos,1113.html" title="La liste des établissements de jeu à Dakar, Saly Portudal et à Saint Louis.">Les casinos </a></li>
              
              <li><a href="les-compagnies-d-assurances,050.html" title="Pour assurer son véhicule, son logement, la responsabilité civile...">Les compagnies d&#8217;assurances</a></li>
              
              <li><a href="ambassades-representees-au-senegal,052.html" title="La plupart des pays sont représentés au Sénégal. Voici les coordonnées des différentes représentations diplomatiques au Sénégal.">Ambassades représentées au Sénégal</a></li>
              
              <li><a href="representations-du-senegal-a-l-etranger,053.html" title="Le Sénégal est représenté dans de nombreux pays. Voici la liste des ambassades et consulats.">Représentations du Sénégal à l&#8217;étranger</a></li>
              
              <li><a href="l-agroalimentaire-au-senegal,3587.html" title="L’industrie agroalimentaire sénégalaise est la deuxième en Afrique après celle de la Côte d’Ivoire. La dernière décennie a vu naître de nombreuse petites et moyennes entreprises de transformation et commercialisation des produits issus du (...)">L&#8217;agroalimentaire au Sénégal</a></li>
              
              <li><a href="banques-et-etablissements-financiers,9547.html" title="Le système bancaire sénégalais est solide et la plupart des banques sont des filiales ou représentantes de sociétés internationales. Leur réseau est désormais très dense dans les différents quartiers de la capitale et dans toutes les villes de (...)">Banques et établissements financiers</a></li>
              
              <li><a href="universites-et-ecoles-de-formations,3218.html" title="L’éducation au Sénégal est une priorité aussi bien pour les autorités que pour les parents d’élèves. La libéralisation du secteur a vu le développement considérable d’écoles de formations supérieures et d’universités privées.">Universités et écoles de formations</a></li>
              
              <li><a href="structures-de-sante,9546.html" title="Les grandes villes du Sénégal disposent d’infrastructures sanitaires de qualité : hôpitaux, cliniques, structures d’urgence...">Structures de santé</a></li>
              
              <li><a href="offices-du-tourisme-du-senegal,051.html" title="Coordonnées des offices du tourisme, syndicats d’initiative du Sénégal, brochures touristiques sur le Sénégal.">Offices du tourisme du Sénégal</a></li>
            
        </ul>
    
    <li><a href="-decouvrir-2-.html">Découvrir</a>
        <ul class="col2">
              
            <li><a href="-cartes-du-senegal-.html" title="Cartes et plans du Sénégal, cartes officielles et cartes routières, carte interactive, images (...)">Cartes du Sénégal</a></li>
              
            <li><a href="-les-regions-naturelles-.html" title="Le Sénégal géographique, une diversité exceptionnelle. Situé entre le Sahel au nord et la grande forêt tropicale, le (...)">Les régions naturelles</a></li>
              
            <li><a href="-visites-guidees-130-.html" title="Découvertes de quelques lieux incontournables du Sénégal, des lieux magiques, des curiosités à ne pas (...)">Visites guidées</a></li>
              
            <li><a href="-le-peuple-senegalais-.html" title="Estimée à 13 millions d’habitants en 2012, dont près du quart vit dans l’agglomération dakaroise, la population (...)">Le peuple sénégalais</a></li>
              
            <li><a href="-politique-economie-education-.html" title="Forte d’une grande tradition démocratique, avec des institutions fortes, la République du Sénégal est un des pays les (...)">Politique, économie, éducation</a></li>
              
            <li><a href="-nature-et-ecotourisme-.html" title="Partez à la rencontre d’une faune et d’une flore riche et variée, du Nord au Sud, en pirogue, à pied ou en voiture, (...)">Nature et écotourisme</a></li>
              
            <li><a href="-senegal-administratif-.html" title="Cartes des collectivités locales et organisation territoriale et locale de la République du Sénégal.">Sénégal administratif</a></li>
              
            <li><a href="-artistes-du-senegal-.html" title="Portraits et photos d’artistes du Sénégal : peinture, sculpture, design... Un panorama de l’art (...)">Les arts plastiques</a></li>
              
            <li><a href="-culture-et-loisirs-.html" title="Un aperçu de la diversité culturelle et sportive du Sénégal. De la danse à la musique, du sport à l’artisanat, des arts (...)">Culture et loisirs</a></li>
              
            <li><a href="-musiciens-et-chanteurs-senegalais-.html" title="Ils sont nombreux, ils ont du talent, certains sont connus dans le monde entier, d’autres le méritent... Biographies, (...)">Musiciens et chanteurs sénégalais</a></li>
              
            <li><a href="-rites-et-traditions-.html" title="Rites, traditions, croyances, cérémonies traditionnelles, mysticisme et grandes figures du Sénégal.">Rites et traditions</a></li>
              
            <li><a href="-histoire-et-patrimoine-.html" title="L’histoire du Sénégal ne commence pas à son accession à l’indépendance en 1960, et c’est heureux. L’homme y est présent (...)">Histoire et patrimoine</a></li>
              
            <li><a href="-les-religions-et-les-croyances-du-senegal-.html" title="Près de 90 % de la population sénégalaise est de confession musulmane. L’islamisation du pays date du XIe siècle, (...)">Les religions et les croyances du Sénégal</a></li>
              
            <li><a href="-cuisine-et-alimentation-.html" title="Séjourner au Sénégal sans goûter les plats et produits variés qu’offrent ce pays, c’est oublier que l’alimentation permet (...)">Cuisine et alimentation</a></li>
              
            <li><a href="-photos-et-videos-.html" title="Pour le plaisir des yeux, photos du Sénégal, panoramas et visites virtuelles, cartes postales…">Photos et vidéos</a></li>
            
            
        </ul>
    
    <li><a href="-senegal-pratique-.html">Sénégal pratique</a>
        <ul class="col7">
              
            <li><a href="-demarches-administratives-.html" title="Démarches administratives et procédure du Sénégal, pour les particuliers et les professionnels.">Démarches administratives</a></li>
            
              
              <li><a href="venir-au-senegal-par-la-route,3495.html" title="Le grand voyage d’aventure où la traversée du désert était inévitable est devenu de l’histoire ancienne. Paris-Dakar, c’est aujourd’hui 6 000 km de bon bitume sur lequel n’importe quel type de véhicule peut s’aventurer.">Venir au Sénégal par la route</a></li>
              
              <li><a href="visa-pour-le-senegal,6657.html" title="Le visa biométrique obligatoire pour entrer au Sénégal, institué le 1er juillet 2013, a été supprimé le 1er mai 2015. Cette page est une archive pour mémoire.">Visa pour le Sénégal</a></li>
              
              <li><a href="conseils-pratiques-pour-venir-au-senegal,3602.html" title="Conseils pratiques et adresses utiles pour préparer son voyage et séjourner au Sénégal.">Conseils pratiques pour venir au Sénégal</a></li>
              
              <li><a href="le-climat-et-la-meteo,046.html" title="Le Sénégal est l’un des pays les plus ensoleillé du globe : plus de 3 000 heures d’ensoleillement par an.">Le climat et la météo</a></li>
              
              <li><a href="sante-au-senegal-conseils-et-etablissements,047.html" title="Quelques conseils a propos de la santé au Sénégal, avant de partir et sur place. Pas de panique. Quelques précautions simples suffisent...">La santé au Sénégal</a></li>
              
              <li><a href="quelques-prix-utiles,048.html" title="Niata la ? (combien ça coûte ?) dit-on en wolof. Si le marchandage est une règle au Sénégal, il existe tout de même un certain nombre de produits pour lesquels les prix sont fixes, ou presque. En voici quelques uns, pour vous aider à vous y (...)">Quelques prix utiles</a></li>
              
              <li><a href="l-argent-le-change-les-devises,049.html" title="La monnaie du Sénégal est le franc CFA, qui a une parité fixe avec l’euro : 1 euro = 655,957 F CFA.">L&#8217;argent, le change, les devises</a></li>
              
              <li><a href="horaires-des-vols,3424.html" title="Horaires des vols au départ de l’aéroport Léopold Sédar Senghor de Dakar.">Horaires des vols</a></li>
              
              <li><a href="reseau-routier-et-distances-de-ville-a-ville,078.html" title="Le réseau routier sénégalais est de bonne qualité (14 800 km de routes carrossables, dont 4 800 km sont bitumées) et vous pourrez aller quasiment partout avec un véhicule ordinaire.">Réseau routier et distances de ville à ville</a></li>
              
              <li><a href="les-transports-en-commun,097.html" title="Pour voyager dans le pays, le moyen de transport public le plus courant est le car, le bus ou le taxi-brousse. Mais ce n’est pas toujours facile de s’y retrouver.">Les transports en commun</a></li>
              
              <li><a href="les-taxis-au-senegal,079.html" title="Les taxis, jadis exclusivement de couleurs orange et noir, sont aussi désormais bleus, ou tout jaunes (les « Iraniens »). Ils sont partout, ils maraudent, ils sont souvent en mauvais état, mais c’est bien utile.">Les taxis au Sénégal</a></li>
              
              <li><a href="lexique-senegalais-wolof-diola,054.html" title="Le français est la langue officielle du Sénégal et six langues ont le statut de langues nationales : le wolof, le sérère, le poular, le mandingue, le soninké et le diola.">Lexique sénégalais&nbsp;: wolof, diola</a></li>
              
              <li><a href="horaires-et-tarifs-des-bateaux-chaloupes-et-bacs,106.html" title="Ferries et bacs : horaires et tarifs de la chaloupe de Gorée, du bateau Aline Sitoé Diatta pour Ziguinchor, du bac de Foundiougne, des bacs de l’Ile à Morphil et de Sédhiou.">Horaires/tarifs des bateaux et bacs</a></li>
              
              <li><a href="le-chemin-de-fer,345.html" title="Le réseau ferroviaire sénégalais, autrefois très développé, s’est progressivement dégradé et il ne reste que deux lignes de voyageurs : l’autorail Dakar-Thiès et le train de banlieue.">Le chemin de fer</a></li>
              
              <li><a href="horaires-des-marees-au-senegal,11187.html" title="Les horaires des marées à Dakar de Janvier, Février et Mars 2017.">Horaires des marées au Sénégal</a></li>
              
              <li><a href="formalites-pour-pratiquer-la-chasse,331.html" title="La faune du Sénégal est riche et très variée avec environ 169 espèces de mammifères, dont 23 peuvent être chassées, et 625 espèces d’oiseaux, dont 45 peuvent être chassées ou capturées.">Formalités pour pratiquer la chasse</a></li>
              
              <li><a href="les-fetes-et-jours-feries,056.html" title="Les jours fériés sont nombreux : fêtes musulmanes, catholiques et païennes. Voici le calendrier pour s’y retrouver.">Les fêtes et jours fériés</a></li>
              
              <li><a href="us-et-coutumes-du-senegal,055.html" title="Chaque pays a ses règles de conduite, ses formules de politesse, ses usages, souvent très éloignés des siens. Voici un petit mémo pour mieux comprendre...">Us et coutumes du Sénégal</a></li>
              
              <li><a href="comment-se-rendre-en-casamance,2382.html" title="Bons plans pour aller en Casamance et visiter cette magnifique région : Cap Skirring, Kafountine, Ziguinchor, Abéné, Karabane, Elinkine, Kabrousse...)">Comment se rendre en Casamance&nbsp;?</a></li>
            
        </ul>
    
    </li>
    
    <li class="test"><a href="-actualites-.html">Actualités</a>
        <ul class="col4">
              
            <li><a href="+-art-et-culture,370-+.html">Art et culture</a></li>
              
            <li><a href="+-chroniques,461-+.html">Chroniques</a></li>
              
            <li><a href="+-diaspora,070-+.html">Diaspora</a></li>
              
            <li><a href="+-economie-environnement,010-+.html">Économie, environnement</a></li>
              
            <li><a href="+-entretiens-et-portraits,071-+.html">Entretiens et portraits</a></li>
              
            <li><a href="+-evenement,367-+.html">Événement</a></li>
              
            <li><a href="+-histoire-et-patrimoine,082-+.html">Histoire et patrimoine</a></li>
              
            <li><a href="+-mode-et-beaute,368-+.html">Mode et beauté</a></li>
              
            <li><a href="+-politique-et-institutions,154-+.html">Politique et institutions</a></li>
              
            <li><a href="+-societe-reportages,365-+.html">Société, reportage</a></li>
              
            <li><a href="+-sport-et-loisirs,009-+.html">Sport et loisirs</a></li>
              
            <li><a href="+-tourisme-et-decouverte,083-+.html">Tourisme et découverte</a></li>
              
            <li><a href="+-transport,369-+.html">Transport</a></li>
            
        </ul>
    
    </li>
    
    <li><a href="http://www.senegal-export.com/" target="_blank">Sénégal export</a></li>
    
    <li><a href="spip.php?rubrique144" class="nav-agenda" title="L'agenda culturel et sportif du Sénégal">Agenda le 221</a></li>
    <li><a href="http://www.senegal360.net" class="senegal360"  target="_blank" title="Visites panoramiques du Sénégal">Sénégal 360</a></li>
  </ul>
</div> <!--#navigation-->
</div> <!--.fond-navigation-->
</div>
<script src="squelettes/js/menu.js" type="text/javascript"></script>
<div class="page">

<!-----DIV BANNIERE  PUB --->
<div id="banniere">
<div class="banniere">


<script type="text/javascript">
	sas.call("std", {
		siteId:		124649,	// 
		pageId:		721841,	// Page : AuSenegal/rg
		formatId: 	45656,	// Format : MegaBanniere 728x90
		target:		''	// Ciblage
	});
</script>
<noscript>
<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=124649&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=124649&pgname=rg&fmtid=45656&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>



</div></div>
<!-----FIN DIV BANNIERE  PUB --->
  
	<div class="main clearfix">
			<p class="arbo"><a href="http://www.au-senegal.com/">Accueil</a> / <a href="-actualites-.html">Actualités</a> / <strong class="on">Cent mille arbres pour le Sénégal : objectif largement atteint</strong></p>
    
    
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
	
			<div class="cartouche">
				<p class="surtitre">
                Économie, environnement
                </p>
				<h1 class="surlignable">Cent mille arbres pour le Sénégal&nbsp;: objectif largement atteint</h1>
                <img class='spip_logos' alt="" src="local/cache-gd2/dcfb3a17e70ba950da23544ce53bc0d7.jpg" width='200' height='150' />
                <div class="chapo surlignable"><p>L&#8217;association Nébéday à lancé en juin 2016 une vaste campagne de reboisement dans la région de Fatick, avec pour objectif de planter 100 000 arbres. Objectif très largement dépassé.</p></div>
			</div>
            
            <div class="partage">
			<div class="info-publi"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.au-senegal.com/cent-mille-arbres-pour-le-senegal-objectif-largement-atteint,13722.html" target="_blank" class="facebook"><img src="squelettes/images/icon-facebook.png" alt="Facebook" title="Partagez sur Facebook" width="24" height="24" /></a>
<a href="http://twitter.com/home?status=http://www.au-senegal.com/cent-mille-arbres-pour-le-senegal-objectif-largement-atteint,13722.html" target="_blank" class="twitter"><img src="squelettes/images/icon-twitter.png" alt="Twitter" width="24" height="24" align="absmiddle" title="Twittez cette page" /></a>



<a href="spip.php?page=formulaire_envoiami&amp;id_article=13722&url=http://www.au-senegal.com/cent-mille-arbres-pour-le-senegal-objectif-largement-atteint,13722.html?utm_source=Sociallymap&amp;utm_medium=Sociallymap&amp;utm_campaign=Sociallymap&titre=Cent mille arbres pour le Sénégal : objectif largement atteint&var_mode=recalcul" target="_blank" class='commentaire mediabox boxIframe boxWidth-500px boxHeight-550px'><img src="squelettes/images/icon-mail.png" alt="Partagez cette page" width="24" height="24" align="baseline" title="Envoyez à un ami" /></a>

<abbr class="published" title="2017-01-27T18:47:19Z">Publié le 27 janvier 2017</abbr> |
  <a href="#forum"> 0 commentaire</a></div>
            </div>
			<div class="texte surlignable clearfix"><p>C&#8217;est donc au total  238 619 arbres qui ont été plantés dans cinq aires protégées, sur l’axe routier Sandicoly-Médina, dans les écoles de la région et les villages environnants de la forêt classée de Sangako dans la région de Fatick.</p>
<h3 class="spip">Mise en place des pépinières</h3>
<p>Des pépinières communautaires (ont été mises en place dans neufs villages et 60 000 graines et gaines ont été distribuées aux pépiniéristes. Mais la mortalité et/ou non levée des graines a été importante d’où le peu d’arbres (24 069) finalement obtenu à l’issu des pépinières.</p>
<h3 class="spip">Plus de 200 000 arbres plantés</h3>
<p>Toute l’équipe de l’association Nébéday est très heureuse d’avoir plus que doublé l’objectif en nombre d’arbres. Toutefois il faut noter que ¾ des arbres plantés l’ont été dans des écosystèmes estuarien (AMP de Joal, RNCP de Palmarin). Les palétuviers (Rhyzophora) plantés dans ces aires marines protégées sont beaucoup plus simples à planter qu’un arbre continental.</p>

<p>Les trois espèces  les plus plantées sont les palétuviers, les rôniers et les anacardiers.</p></div>
			<hr /><p class="hyperlien">Voir en ligne : <a href="http://www.nebeday.org/" target="_blank">http://www.nebeday.org/</a></p>
			
			<div class="clearfix galerie-photo" id="documents_portfolio">
<ul>
<div class="cycle-slideshow folio" 
    data-cycle-fx="fade" 
    data-cycle-slides="> li"
    data-cycle-timeout="3000"
    >
    
    <li>
        <a href="IMG/jpg/nebeday-opc_ration-100-000-arbres-1.jpg" type="image/jpeg" title=""><img src="local/cache-gd2/3cc5916c17e5b4add7494b9e30a92fdd.jpg" title=""/></a>
        
    </li>
	
    <li>
        <a href="IMG/jpg/nebeday-opc_ration-100-000-arbres-12.jpg" type="image/jpeg" title=""><img src="local/cache-gd2/28541ada986a68a22d3776588023e42f.jpg" title=""/></a>
        
    </li>
	
    <li>
        <a href="IMG/jpg/nebeday-opc_ration-100-000-arbres-15.jpg" type="image/jpeg" title=""><img src="local/cache-gd2/6288ce5999ec1d2c6b2dc941ba40e5a3.jpg" title=""/></a>
        
    </li>
	
    <li>
        <a href="IMG/jpg/nebeday-opc_ration-100-000-arbres-16.jpg" type="image/jpeg" title=""><img src="local/cache-gd2/685c004535b57ba82e313ce7b82b096a.jpg" title=""/></a>
        
    </li>
	
    <li>
        <a href="IMG/jpg/nebeday-opc_ration-100-000-arbres-22.jpg" type="image/jpeg" title=""><img src="local/cache-gd2/5570a28dc7982226509e4f1354ea62ce.jpg" title=""/></a>
        
    </li>
	
    <li>
        <a href="IMG/jpg/nebeday-opc_ration-100-000-arbres-26.jpg" type="image/jpeg" title=""><img src="local/cache-gd2/e10468a3494efe894bc4311df7264a7c.jpg" title=""/></a>
        
    </li>
	
    <li>
        <a href="IMG/jpg/nebeday-opc_ration-100-000-arbres-6.jpg" type="image/jpeg" title=""><img src="local/cache-gd2/c37220bfc1911cf7359ca34ee1fadded.jpg" title=""/></a>
        
    </li>
	
    <li>
        <a href="IMG/jpg/nebeday-opc_ration-100-000-arbres.jpg" type="image/jpeg" title=""><img src="local/cache-gd2/cf8458d4c94c466513f17aca11de75ab.jpg" title=""/></a>
        
    </li>
	
        <div class="cycle-caption"></div>
        <div class="cycle-prev"></div>
    	<div class="cycle-next"></div>
</div>
</ul>
</div><!--#documents_portfolio-->
            
            
			
			
            <div class="liaison-aside clearfix"><h2>Lire aussi</h2>
    <ul>
    
            <li>
            
            <a href="cent-mille-arbres-pour-le-senegal,1754.html" title="L'association Nebeday lance l’opération 100 000 arbres pour sensibiliser à la déforestation au Sénégal. Objectif : planter 100 000 arbres dans cinq aires protégées de la région de Fatick entre juin et décembre 2016.">Cent mille arbres pour le Sénégal</a>
            
            </li>
    
            <li>
            
            <a href="nebeday-militant-de-l-environnement-a-toubacouta,9999.html" title="L'Association Nebeday et ses différents collaborateurs et partenaires commencent à enregistrer les fruits de leurs efforts à Toubacouta. Valorisation des produits locaux, promotion du bio-charbon, protection de la forêt … pour faire de l’environnement une locomotive de développement,">Nebeday militant de l’environnement à Toubacouta</a>
            
            </li>
    
            <li>
            
            <a href="les-brigades-vertes-permaculture-et-pedagogie-environnementale-au-programme,9198.html" title="L’association franco-sénégalaise Les Brigades Vertes s’est donnée pour mission de planter des arbres depuis 1998. A ce jour, plus de 15 000 arbres ont été plantés et entretenus au nord du Sénégal, par l’équipe constituée de bénévoles et de journaliers, parfaitement rôdée et très motivée.">Les Brigades Vertes&nbsp;: permaculture et pédagogie environnementale au programme</a>
            
            </li>
    
    </ul></div>
            <div class="partage">
			<p class="info-publi"><span class="buton-partage">
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.au-senegal.com/cent-mille-arbres-pour-le-senegal-objectif-largement-atteint,13722.html?utm_source=Sociallymap&amp;utm_medium=Sociallymap&amp;utm_campaign=Sociallymap&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=116127161738406" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:180px;" allowTransparency="true"></iframe>
</span>
<span class="buton-partage">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-hashtags="senegal">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="buton-partage">
<div style="height:5px;"></div>
<div class="g-plusone" data-size="medium"></div>

<script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</span></p>
            </div>
			
			<a href="#forum" name="forum" id="forum"></a>			<h2 class="forum-h2">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/cent-mille-arbres-pour-le-senegal-objectif-largement-atteint,13722.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name="id_article" value="13722" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='4fRLKM8yu1MVlgEH8ho1OGOA7x46kq3KoV+VV3PyEoBhIoB3oNeT49XAGMlBWVB9pSFfnBUZyhRaedBeLShdbZGDlpnDWo0bhJEbnVqtnSXqJj93CyP+JkUFRNae5NhfUwnuwz4SA7hQLw==' /><input type='hidden' name='id_article' value='13722' /><input type='hidden' name='id_objet' value='13722' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_9db6f929a7e6a82d9282f8054aff5b22' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.au-senegal.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='ea049f22484ca284cf6c3fd974d3c706d7224528' /></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
</fieldset>



 
	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend>
	 
		<input type="hidden" name="titre" id="titre" value="Cent mille arbres pour le Sénégal : objectif largement atteint" />
	<ul>
	



<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"  class="no_barre"></textarea>
        <p class="explication forum_saisie_texte_info">Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
  <p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p> 

</div>
</form>


</div>
	
		</div><!--.content-->
        
        <div class="aside">
        
			

					
						
			<//B_documents_decompte>
            <div class="liaison-aside clearfix"><h2>À lire aussi</h2>
    <ul>
    
            <li>
            
            <a href="cent-mille-arbres-pour-le-senegal,1754.html" title="L'association Nebeday lance l’opération 100 000 arbres pour sensibiliser à la déforestation au Sénégal. Objectif : planter 100 000 arbres dans cinq aires protégées de la région de Fatick entre juin et décembre 2016."><img class='spip_logos' alt="" src="local/cache-gd2/8a6abced8317ff9307a2a50771632cf8.jpg" width='120' height='70' />Cent mille arbres pour le Sénégal</a>
            
            </li>
    
            <li>
            
            <a href="nebeday-militant-de-l-environnement-a-toubacouta,9999.html" title="L'Association Nebeday et ses différents collaborateurs et partenaires commencent à enregistrer les fruits de leurs efforts à Toubacouta. Valorisation des produits locaux, promotion du bio-charbon, protection de la forêt … pour faire de l’environnement une locomotive de développement,"><img class='spip_logos' alt="" src="local/cache-gd2/c63866370c2388ef48b9d2d122dfecda.jpg" width='120' height='70' />Nebeday militant de l’environnement à Toubacouta</a>
            
            </li>
    
            <li>
            
            <a href="les-brigades-vertes-permaculture-et-pedagogie-environnementale-au-programme,9198.html" title="L’association franco-sénégalaise Les Brigades Vertes s’est donnée pour mission de planter des arbres depuis 1998. A ce jour, plus de 15 000 arbres ont été plantés et entretenus au nord du Sénégal, par l’équipe constituée de bénévoles et de journaliers, parfaitement rôdée et très motivée."><img class='spip_logos' alt="" src="local/cache-gd2/26e9075935e8d4661d7c637fbcae7834.jpg" width='120' height='70' />Les Brigades Vertes&nbsp;: permaculture et pédagogie environnementale au programme</a>
            
            </li>
    
    </ul></div>
	
			
			<div class="menu">
	<h2>Mots-clés</h2>
	<ul>
		
		<li><a href="+-economie-environnement,010-+.html" rel="tag">Économie, environnement</a></li>
		
	</ul>
</div>
            <div class="liaison-aside clearfix">
    <h2>Actualités</h2>
    <ul>
    
            <li>
            <a href="bakary-diallo-memoires-peules,13721.html" title="Un documentaire de Mélanie Bourlet et Franck Guillemain sur un berger peul parti défendre la France durant la Grande Guerre. Il se tourne vers la poésie à son retour au Sénégal."><img class='spip_logos' alt="" src="local/cache-gd2/ebc3367f0f2fc105d045f3ebf05969ae.jpg" width='120' height='70' />Bakary Diallo, mémoires peules</a>
            </li>
    
            <li>
            <a href="objectif-zero-dechet-recycler-pour-construire,13715.html" title="Construire en étant écologiquement responsable, ce n’est pas seulement utiliser des matériaux naturels et s’intégrer dans l’environnement. On peut aussi choisir d’en profiter pour recycler les matériaux non biodégradables. Exemple avec des pneus et des déchets plastiques."><img class='spip_logos' alt="" src="local/cache-gd2/d76b49c5d2ac899b880fa20833292a0d.jpg" width='120' height='70' /> Objectif zéro déchet&nbsp;: recycler pour construire</a>
            </li>
    
            <li>
            <a href="jeunes-etudiants-senegalais-partir-pour-revenir,13702.html" title="De nombreux jeunes bacheliers sénégalais partent faire des études supérieures à l’étranger pour, finalement, retourner au pays. Témoignages."><img class='spip_logos' alt="" src="local/cache-gd2/496f66a1d7ff929e6346e9bb97e4b8dd.jpg" width='120' height='70' />Jeunes étudiants sénégalais&nbsp;: partir pour mieux revenir</a>
            </li>
    
            <li>
            <a href="le-calendrier-et-les-resultats-des-matchs-de-la-can-2017,13281.html" title="La Confédération africaine de football a procédé au tirage des poules de la coupe d’Afrique des nations qui se déroulera du 14 janvier au 5 février au Gabon. Le Sénégal logé dans la poule B en découdra avec l’Algérie, le Zimbabwe et la Tunisie."><img class='spip_logos' alt="" src="local/cache-gd2/0c2196422f07e33b74005fdde1c81482.jpg" width='120' height='70' />Le calendrier et les résultats des matchs de la CAN 2017</a>
            </li>
    
            <li>
            <a href="khadidiatou-sow-du-talent-et-des-idees,13699.html" title="Le film de 16 minutes &#171; Une place dans l’avion &#187; est pré-sélectionné par le jury du festival de court-métrage de Clermont-Ferrand. Le film parle d’émigration, sujet d’une brûlante actualité. Quelques mots avec sa réalisatrice Khadidiatou Sow."><img class='spip_logos' alt="" src="local/cache-gd2/1d2193263eb576587cf78b430fe482a4.jpg" width='120' height='70' />Khadidiatou Sow&nbsp;: du talent et des idées </a>
            </li>
    
    </ul>
</div>
			
		</div><!--.aside-->
		</div><!--.wrapper-->
        
        <div class="droite">
          <div class="bloc clearfix" id="une-interieur">
<h2>À la une</h2>
<ul><li>

            <a href="la-casamance-c-est-toujours-comme-la-premiere-fois,13669.html">
            <img class='spip_logos' alt='&#034;La Casamance, c&#039;est toujours comme la premi&#232;re fois&#034;' src="local/cache-gd2/d8769681a0fe9f47817c74a8201a2942.jpg" width='300' height='136' />	
             </a><h3>&laquo;&nbsp;La Casamance, c&#8217;est toujours comme la première fois&nbsp;&raquo;</h3>
            
</li>
</ul>
</div>
          <div style="background:#FFF; margin-bottom:1em; text-align:center;">


<script type="text/javascript">
	sas.call("std", {
		siteId:		124649,	// 
		pageId:		721841,	// Page : AuSenegal/rg
		formatId: 	45654,	// Format : GrandAngle 300x600
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=124649&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=124649&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


</div>


<div style="background:#FFF; margin-bottom:1em; text-align:center;">





<a href="squelettes/compteur/compteur.php?url=http://www.biossane.com/&amp;id_publicite=32" target="_blank"><img src='local/cache-vignettes/L300xH200/biossane-30300-60881.jpg' width='300' height='200' /></a>




</div>        <div class="pave clearfix" id="lesplus">
<div class="onglets_bloc_initial"><div class="onglets_contenu"><h2 class="cs_onglet"><a href="#">Plus récents</a></h2>
<ul>

	<li><a href="lodge-des-collines-de-niassam-la-magie-du-naturel,13710.html" title="Une piste enjambe un marais avant de pénétrer dans une forêt où trônent des baobabs ancestraux. Nous atteignons la Réserve de Palmarin et Le Lodge des Collines de Niassam, havre de paix absolue d’un style original."><img class='spip_logos' alt="" src="local/cache-gd2/dd3e83421c9d9111da6d1c389de6896c.jpg" width='125' height='75' />Lodge des Collines de Niassam, la magie du naturel</a></li>
    
	<li><a href="comment-se-rendre-en-casamance,2382.html" title="Bons plans pour aller en Casamance et visiter cette magnifique région : Cap Skirring, Kafountine, Ziguinchor, Abéné, Karabane, Elinkine, Kabrousse...)"><img class='spip_logos' alt="" src="local/cache-gd2/ebb95e9c3fff1e5f8a72b99a91044444.jpg" width='125' height='75' />Comment se rendre en Casamance&nbsp;?</a></li>
    
	<li><a href="sanepro-un-label-de-qualite-sur-la-mangue-et-le-haricot-vert,13706.html" title="Spécialisée dans la production et l’exportation de fruits et légumes, Sanepro existe depuis 1974. Elle mise actuellement sur deux produits phares : la mangue et le haricot vert."><img class='spip_logos' alt="" src="local/cache-gd2/0e9341c16d9cb50bff3b257d463164fc.jpg" width='125' height='75' />Sanepro, un label de qualité sur la mangue et le haricot vert </a></li>
    
	<li><a href="ombre-zion-un-nom-pour-une-vision,13701.html" title="Artiste le plus innovateur 2016 selon les Raaya Awards, voici Ombre Zion, chanteur éclectique officiant dance hall, reggae, hip hop, afrobeat soul, hip hop etc. Entretien."><img class='spip_logos' alt="" src="local/cache-gd2/04f67e3244f6fb36e68f70c341fba335.jpg" width='125' height='75' />Ombre Zion, un nom pour une vision</a></li>
    
</ul>
</div><div class="onglets_contenu"><h2 class="cs_onglet"><a href="#">Plus lus</a></h2>
            <ul>
                
                <li><a href="a-l-abbaye-de-keur-moussa-des-moines-benedictins-entre-priere-travail-et-musique,13500.html" title="À 40 km de Dakar, l'abbaye Keur Moussa, bâtie en 1962, abrite 45 moines qui vivent dans le silence et la recherche de Dieu. Mais le monastère, célèbre pour sa musique, est aussi un espace ouvert."><img class='spip_logos' alt="" src="local/cache-gd2/d443a8862836f6828972c01a5c4bbb79.jpg" width='125' height='83' />À l’abbaye de Keur Moussa, des moines bénédictins entre&nbsp;(...)</a></li></li>
                
                <li><a href="le-calendrier-et-les-resultats-des-matchs-de-la-can-2017,13281.html" title="La Confédération africaine de football a procédé au tirage des poules de la coupe d’Afrique des nations qui se déroulera du 14 janvier au 5 février au Gabon. Le Sénégal logé dans la poule B en découdra avec l’Algérie, le Zimbabwe et la Tunisie."><img class='spip_logos' alt="" src="local/cache-gd2/c37432e34c050e2016967f14110e26cd.jpg" width='125' height='83' />Le calendrier et les résultats des matchs de la CAN&nbsp;(...)</a></li></li>
                
                <li><a href="objectif-zero-dechet-recycler-pour-construire,13715.html" title="Construire en étant écologiquement responsable, ce n’est pas seulement utiliser des matériaux naturels et s’intégrer dans l’environnement. On peut aussi choisir d’en profiter pour recycler les matériaux non biodégradables. Exemple avec des pneus et des déchets plastiques."><img class='spip_logos' alt="" src="local/cache-gd2/187a3efc58a42b93520e258a510b4cff.jpg" width='125' height='83' />Objectif zéro déchet : recycler pour construire</a></li></li>
                
                <li><a href="universites-et-ecoles-de-formations,3218.html" title="L'éducation au Sénégal est une priorité aussi bien pour les autorités que pour les parents d’élèves. La libéralisation du secteur a vu le développement considérable d’écoles de formations supérieures et d'universités privées."><img class='spip_logos' alt="" src="local/cache-gd2/0ebc00222634b7a91c7cf1c64d0abfa4.jpg" width='125' height='83' />Universités et écoles de formations</a></li></li>
                
                <li><a href="lexique-senegalais-wolof-diola,054.html" title="Le français est la langue officielle du Sénégal et six langues ont le statut de langues nationales : le wolof, le sérère, le poular, le mandingue, le soninké et le diola."><img class='spip_logos' alt="" src="local/cache-gd2/b12d69da1d87d4a2f2fb6ec9c3cc5cb4.jpg" width='125' height='83' />Lexique sénégalais : wolof, diola</a></li></li>
                
                <li><a href="plantes-medicinales-du-senegal,3413.html" title="Au Sénégal, comme un peu partout en Afrique, personne n’hésite à avoir recours aux plantes médicinales pour se soigner, souvent en même temps que les services de la médecine moderne. Une sorte d’ouverture et d’enracinement dans le domaine de la santé."><img class='spip_logos' alt="" src="local/cache-gd2/a285d0677311b835b09d75742cbfa385.jpg" width='125' height='83' />Plantes médicinales du Sénégal</a></li></li>
                
              </ul>

</div><div class="onglets_contenu"><h2 class="cs_onglet"><a href="#">Ça discute ici</a></h2>
            <ul>
                
                
                    <li><a href="memoire-de-l-indigo-au-senegal-au-dela-des-apparences,2157.html#forum32353">
                    <img class='spip_logos' alt="" src="local/cache-gd2/a1413e90459a1a6681886febf1f413c6.jpg" width='125' height='83' />Mémoire de l’Indigo au Sénégal : au-delà des apparences
                    </a>
                    </li>
                    
               
                
                    <li><a href="le-kankourang-un-masque-traditionnel-en-spectacle,6845.html#forum32343">
                    <img class='spip_logos' alt="" src="local/cache-gd2/dc2dea24fc75c080e65e4259ea005e21.jpg" width='125' height='83' />Le Kankourang : un masque traditionnel en spectacle
                    </a>
                    </li>
                    
               
                
                    <li><a href="les-cosmetiques-africains,3432.html#forum32342">
                    <img class='spip_logos' alt="" src="local/cache-gd2/9bb1d1e5d73818c8a5580b8a2c762c40.jpg" width='125' height='83' />Les cosmétiques africains
                    </a>
                    </li>
                    
               
                
                    <li><a href="forum-chrono-recrut,12532.html#forum32332">
                    <img class='spip_logos' alt="" src="local/cache-gd2/e84eb11a7ee7a3314d357978ec1a0010.jpg" width='125' height='83' />Forum Chrono Recrut
                    </a>
                    </li>
                    
               
                  
                  
                  <li><a href="institut-de-management-et-de-communication-imc,3406.html#forum32350">
                    <img src="http://www.au-senegal.com/squelettes/images/no-image.jpg" width="125" height="83" class="spip_logos">Institut de management et de communication (IMC)
                    </a>
                    </li>
                
               
                  
                  <li><a href="royal-tours,5493.html#forum32349">
                    <img class='spip_logos' alt="" src="local/cache-gd2/397cdabce6083e8ac1712a13c70bd0bf.png" width='125' height='83' />Royal Tours
                    </a>
                    </li>
                
               
              </ul>
</div></div>
</div>        
        <script type="text/javascript">
function  validationFormContact(){
 var cat =  $('#categorie').val();
 var reg =  $('#region123').val();
 var rec =  $('#rech').val();
 
 if(rec != "" && rec.length <3)
 {
  alert('Votre recherche doit comporter au moins 3 caractères');
  return false;
 }
 else if(cat == "" && reg == "" && rec == "")  {
 alert('Veuillez choisir une option!');
 return false; 
 }
 else return true;
}
</script>



<div class="formulaire_spip pave" id="recherche_etab">
  <h2>Cherchez dans le répertoire</h2>
  <form method="get" action="spip.php?page=resultatetab"  onSubmit="return validationFormContact();">
  
  <input name='page' value='resultatetab' type='hidden' />
    <select name="mots[0]" id="region123">
      <option value="" selected>Région</option>
   
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Dakar</option>
       	
     		<option value="192">Almadies, Mamelles, Ngor, Yoff</option>
		
     		<option value="189">Dakar Plateau, Médina</option>
		
     		<option value="194">Gorée</option>
		
     		<option value="193">Hann, Bel air, Cambérène, Parcelles assainies</option>
		
     		<option value="195">Pikine, Guédiawaye</option>
		
     		<option value="190">Point E, Fann, Mermoz, Ouakam</option>
		
     		<option value="191">SICAP, VDN</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Autour de Dakar, région du Cap-Vert</option>
       	
     		<option value="198">Bargny, Sendou</option>
		
     		<option value="200">Lac Rose</option>
		
     		<option value="199">Malika</option>
		
     		<option value="197">Rufisque</option>
		
     		<option value="196">Thiaroye, Mbao</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Petite Côte Nord</option>
       	
     		<option value="204">La Somone, Ngaparou</option>
		
     		<option value="202">Ndayane</option>
		
     		<option value="203">Popenguine</option>
		
     		<option value="464">Sindia et environs</option>
		
     		<option value="201">Toubab Dialaw</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Petite Côte Sud</option>
       	
     		<option value="210">Joal, Fadiouth</option>
		
     		<option value="209">Mbodienne</option>
		
     		<option value="205">Mbour</option>
		
     		<option value="207">Nianing</option>
		
     		<option value="208">Pointe Sarène</option>
		
     		<option value="206">Warang</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Saly Portudal</option>
       	
     		<option value="213">Saly Portudal</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Thiès et centre</option>
       	
     		<option value="215">Diourbel</option>
		
     		<option value="216">Kayar</option>
		
     		<option value="221">Kébémer</option>
		
     		<option value="220">Lompoul</option>
		
     		<option value="217">Louga</option>
		
     		<option value="218">Mboro</option>
		
     		<option value="214">Thiès</option>
		
     		<option value="219">Touba, Mbacké</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Sine Saloum</option>
       	
     		<option value="223">Dionewar - Niodior</option>
		
     		<option value="229">Djilor, Fimela</option>
		
     		<option value="226">Fatick</option>
		
     		<option value="227">Foundiougne</option>
		
     		<option value="462">hebergement</option>
		
     		<option value="225">Île de Mar Lodj</option>
		
     		<option value="228">Kaolack</option>
		
     		<option value="232">Missirah</option>
		
     		<option value="224">Ndangane</option>
		
     		<option value="222">Palmarin, Djiffer</option>
		
     		<option value="233">Passy</option>
		
     		<option value="230">Sokone</option>
		
     		<option value="231">Toubacouta</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Saint-Louis et delta</option>
       	
     		<option value="237">Bango</option>
		
     		<option value="240">Diama-Djoudj</option>
		
     		<option value="238">Gandiole</option>
		
     		<option value="241">Lac de Guiers</option>
		
     		<option value="235">Langue de Barbarie, Hydrobase</option>
		
     		<option value="239">Rao</option>
		
     		<option value="236">Route de Khor</option>
		
     		<option value="234">Saint Louis centre ville</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Vallée du Fleuve</option>
       	
     		<option value="244">Dagana</option>
		
     		<option value="247">Matam</option>
		
     		<option value="248">Orkadiere</option>
		
     		<option value="246">Ourossogui</option>
		
     		<option value="245">Podor</option>
		
     		<option value="242">Richard Toll</option>
		
     		<option value="243">Rosso</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Sénégal Oriental</option>
       	
     		<option value="253">Bakel</option>
		
     		<option value="252">Boundou</option>
		
     		<option value="256">Falémé</option>
		
     		<option value="249">Kaffrine - Koungheul</option>
		
     		<option value="255">Kédougou</option>
		
     		<option value="254">Niokolo-Koba</option>
		
     		<option value="257">Pays Bassari et Ouest de Kédougou</option>
		
     		<option value="251">Sud de Tambacounda</option>
		
     		<option value="250">Tambacounda</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Casamance</option>
       	
     		<option value="259">Abéné, Kafoutine, Kabadio</option>
		
     		<option value="260">Bignona et environs</option>
		
     		<option value="266">Cap-Skirring, Kabrousse</option>
		
     		<option value="258">Diouloulou</option>
		
     		<option value="265">Egueye, Ehidji, Katakalousse</option>
		
     		<option value="263">Elinkine</option>
		
     		<option value="264">Karabane, Niomoune</option>
		
     		<option value="268">Kolda, Vélingara</option>
		
     		<option value="262">Oussouye</option>
		
     		<option value="267">Sédhiou</option>
		
     		<option value="261">Ziguinchor</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Monde</option>
       	
     		<option value="425">Afrique du Sud</option>
		
     		<option value="421">Algérie</option>
		
     		<option value="420">Allemagne</option>
		
     		<option value="465">Angola</option>
		
     		<option value="409">Arabie Saoudite</option>
		
     		<option value="408">Australie</option>
		
     		<option value="424">Autriche</option>
		
     		<option value="403">Belgique</option>
		
     		<option value="422">Bénin</option>
		
     		<option value="416">Brésil </option>
		
     		<option value="395">Burkina Faso</option>
		
     		<option value="469">Burundi</option>
		
     		<option value="423">Cameroun</option>
		
     		<option value="399">Canada</option>
		
     		<option value="467">Cap-Vert</option>
		
     		<option value="468">Centrafrique</option>
		
     		<option value="426">Chine</option>
		
     		<option value="470">Chypre</option>
		
     		<option value="427">Congo</option>
		
     		<option value="428">Corée du Sud</option>
		
     		<option value="429">Côte d&#8217;Ivoire</option>
		
     		<option value="431">Danemark</option>
		
     		<option value="471">Djibouti</option>
		
     		<option value="430">Egypte</option>
		
     		<option value="458">Emirats arabes unis</option>
		
     		<option value="432">Espagne</option>
		
     		<option value="394">Etats-Unis</option>
		
     		<option value="411">Ethiopie </option>
		
     		<option value="472">Finlande</option>
		
     		<option value="407">France</option>
		
     		<option value="433">Gabon</option>
		
     		<option value="473">Gambie</option>
		
     		<option value="434">Ghana</option>
		
     		<option value="435">Grande Bretagne</option>
		
     		<option value="474">Grèce</option>
		
     		<option value="475">Guadeloupe</option>
		
     		<option value="477">Guinée Bissau</option>
		
     		<option value="476">Guinée Conakry</option>
		
     		<option value="436">Hongrie</option>
		
     		<option value="413">Inde</option>
		
     		<option value="437">Indonésie</option>
		
     		<option value="438">Irak</option>
		
     		<option value="439">Iran</option>
		
     		<option value="440">Israël</option>
		
     		<option value="441">Italie</option>
		
     		<option value="479">Jamaïque</option>
		
     		<option value="397">Japon</option>
		
     		<option value="478">Jordanie</option>
		
     		<option value="412">Koweit</option>
		
     		<option value="442">Liban</option>
		
     		<option value="443">Liberia</option>
		
     		<option value="402">Libye</option>
		
     		<option value="444">Luxembourg</option>
		
     		<option value="446">Madagascar</option>
		
     		<option value="445">Malaisie</option>
		
     		<option value="447">Mali</option>
		
     		<option value="480">Maroc</option>
		
     		<option value="481">Martinique</option>
		
     		<option value="448">Mauritanie</option>
		
     		<option value="482">Mexique</option>
		
     		<option value="483">Monaco</option>
		
     		<option value="484">Mozambique</option>
		
     		<option value="486">Niger</option>
		
     		<option value="398">Nigeria</option>
		
     		<option value="487">Norvège</option>
		
     		<option value="488">Oman</option>
		
     		<option value="449">Pakistan</option>
		
     		<option value="450">Palestine</option>
		
     		<option value="489">Pays-Bas</option>
		
     		<option value="490">Philippines</option>
		
     		<option value="491">Pologne</option>
		
     		<option value="400">Portugal</option>
		
     		<option value="396">Qatar</option>
		
     		<option value="452">République démocratique du Congo</option>
		
     		<option value="451">Roumanie</option>
		
     		<option value="401">Royaume Uni</option>
		
     		<option value="410">Russie</option>
		
     		<option value="492">Sierra Leone</option>
		
     		<option value="405">Singapour</option>
		
     		<option value="453">Soudan</option>
		
     		<option value="493">Suède</option>
		
     		<option value="404">Suisse</option>
		
     		<option value="454">Syrie</option>
		
     		<option value="414">Tchécoslovaquie</option>
		
     		<option value="455">Thaïlande</option>
		
     		<option value="494">Togo</option>
		
     		<option value="495">Trinidad et Tobago</option>
		
     		<option value="456">Tunisie</option>
		
     		<option value="496">Turquie</option>
		
     		<option value="466">Uruguay</option>
		
     		<option value="406">Vatican</option>
		
     		<option value="457">Vénézuela</option>
		
        
    </select>
    
    <select name="mots[1]"  id="categorie">
      <option value="" selected>Catégorie</option>
      
			<option value="346">Aéroports, aérodromes</option>
	
			<option value="304">Agences de voyages</option>
	
			<option value="306">Agences Immobilières</option>
	
			<option value="352">Agroalimentaire</option>
	
			<option value="324">Ambassades</option>
	
			<option value="322">Art et artisanat</option>
	
			<option value="418">Association</option>
	
			<option value="333">Assurances</option>
	
			<option value="332">Banques</option>
	
			<option value="330">Bar lounge, cabaret</option>
	
			<option value="344">Beauté et bien-être</option>
	
			<option value="359">BTP-Construction</option>
	
			<option value="362">BTP-Froid et énergie</option>
	
			<option value="360">BTP-Matériaux</option>
	
			<option value="361">BTP-Mobilier et décoration</option>
	
			<option value="320">Casinos</option>
	
			<option value="329">Centres culturels</option>
	
			<option value="309">Chasse</option>
	
			<option value="313">Cheval</option>
	
			<option value="317">Clubs et écoles de sport</option>
	
			<option value="302">Compagnies aériennes</option>
	
			<option value="358">Concessionnaires automobiles</option>
	
			<option value="354">Ecoles et instituts</option>
	
			<option value="419">Export</option>
	
			<option value="316">Fédérations et ligues</option>
	
			<option value="328">Fitness</option>
	
			<option value="347">Gares ferroviaires</option>
	
			<option value="348">Gares routières</option>
	
			<option value="311">Golf</option>
	
			<option value="301">Hébergement</option>
	
			<option value="337">Lieux d&#8217;intérêt</option>
	
			<option value="338">Lieux de culte</option>
	
			<option value="303">Location de voitures</option>
	
			<option value="315">Loisirs aériens</option>
	
			<option value="312">Loisirs mécaniques</option>
	
			<option value="310">Loisirs nautiques</option>
	
			<option value="334">Marchés</option>
	
			<option value="326">Mode</option>
	
			<option value="331">Musées</option>
	
			<option value="460">Mutuelles et épargne, microfinance</option>
	
			<option value="485">Niger</option>
	
			<option value="319">Night-clubs</option>
	
			<option value="335">Parcs et réserves</option>
	
			<option value="336">Patrimoine historique</option>
	
			<option value="308">Pêche</option>
	
			<option value="356">Projets immobiliers</option>
	
			<option value="325">Représentations du Sénégal à l&#8217;étranger</option>
	
			<option value="307">Restaurants</option>
	
			<option value="351">Santé</option>
	
			<option value="327">Stades et Dojos</option>
	
			<option value="340">Supermarchés</option>
	
			<option value="323">Surf</option>
	
			<option value="459">Transfert d&#8217;argent</option>
	
			<option value="305">Transport maritime</option>
	
			<option value="355">Universités</option>
	
			<option value="314">VTT</option>
	
    </select>
<div class="search">
    <input name="recherche" type="text" class="text"  id="rech" size="30">
    <input value="Chercher"  type="submit" class="submit">
    </div>
  </form>
</div>
<div style="margin-bottom:1.5em;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google totem -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8524319733899746"
     data-ad-slot="1572718909"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
        
        <a href="http://www.au-senegal.com/squelettes/compteur/compteur.php?url=http://www.times24.info&id_publicite=164" target="_blank"><img src="http://www.au-senegal.com/IMG/gif/tilmes24.gif" width="300" height="86" alt="Times24.info"></a>
        </div>

	
	
	</div><!--.main-->


</div><!--.page-->
	<div class="footer clearfix">
<div class="footer-inside">
	
	<div class="identite">
    <a rel="start home" href="http://www.au-senegal.com/" title="Accueil"><img src="squelettes/images/logo-pm.png" width="71" height="50" alt="au-senegal.com" /><br />Le guide du voyage, du tourisme, de l'art et de la culture au Sénégal</a>
    </div>
	
    <div class="colonne">
        <ul>
            <li class="h3">À propos</li>
            
            <li><a href="qui-sommes-nous,1099.html">Qui sommes-nous&nbsp;?</a></li>
            
            <li><a href="notre-histoire,9549.html">Notre histoire</a></li>
            
            <li><a href="auteurs-et-mentions-legales,1101.html">Auteurs et mentions légales</a></li>
            
            <li><a href="nos-logos,1460.html">Nos logos</a></li>
            
            <li><a href="quiz,10240.html">Quiz</a></li>
            
            <li><a href="plan-du-site,9559.html">Plan du site</a></li>
            
        </ul>
    </div>
    <div class="colonne">
        <ul>
            <li class="h3">Suivez-nous</li>
            <li><a href="https://www.facebook.com/ausenegalcom" target="_blank">Facebook</a></li>
            <li><a href="https://twitter.com/ausenegalcom" target="_blank">Twitter</a></li>
            <li><a href="https://instagram.com/ausenegal" target="_blank">Instagram</a></li>
            <li><a href="http://www.youtube.com/user/ausenegalcom" target="_blank">You Tube</a></li>
            <li><a href="spip.php?page=backend" target="_blank">Flux des actualités</a></li>
            <li><a href="spip.php?page=backend_forum" target="_blank">Flux des commentaires</a></li>
        </ul>
    </div>
    <div class="colonne">
        <ul>
            <li class="h3">Et aussi</li>
             
            <li><a href="carte-du-senegal-interactive,2412.html" title="Une invitation à la découverte et au voyage : hébergement, art et culture, parcs naturels, musées, monuments (...)">Carte du Sénégal interactive </a></li>
            
              
            <li><a href="-pages-web-.html" title="Des pages web à votre image.">Pages web</a></li>
             
            <li><a href="-mini-sites-.html" title="Des petits sites web que nous hébergeons.">Mini-sites</a></li>
            
            
             
            <li><a href="-l-horoscope-.html" title="Tous les jours, l’horoscope gratuit de Jason, le marabout blanc.">L&#8217;horoscope</a></li>
             
            <li><a href="-la-boutique-.html" title="">La boutique</a></li>
            
             
            <li><a href="Pages-hebergees.html" title="Direct Voyages, guide en ligne propose conseils et informations pour choisir, préparer son voyage au Sénégal : (...)">Pages hébergées</a></li>
            
            
        </ul>
    </div>
    <div class="letter">
        <ul>
            <li class="h3">Contact</li>
            
            <li><a href="contactez-nous,1690.html">Contactez-nous</a></li>
            
            <li><a href="annoncez-un-evenement,1100.html">Annoncez un événement</a></li>
            
    <li><a href="http://www.au-senegal.com/spip.php?page=inscriptionnewsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px">Abonnement newsletter</a></li>
        </ul>
   </div>    
</div>
</div>
<!--Analytics ----------------------------->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6011590-1', 'au-senegal.com');
  ga('send', 'pageview');

</script>
<!--Back to top ----------------------------->
<style>
#btn_up
{
position: fixed;
bottom: 1em;
right: 25px;
cursor: pointer;
display:none;
z-index:10000000;
}
</style>
<script type="text/javascript">$(function(){
  $('#btn_up').click(function() {
    $('html,body').animate({scrollTop: 0}, 'slow');
  });

  $(window).scroll(function(){
     if($(window).scrollTop()<50){
        $('#btn_up').fadeOut();
     }else{
        $('#btn_up').fadeIn();
     }
  });
});</script>
<div id="btn_up">
   <img alt="Top" title="Retour en haut de page" src="squelettes/images/top.png" width="40" height="40" />
</div>
</body>
</html>
