<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>

<title>Horoscope du mercredi 8 février 2017</title>

        <!-- meta pour twitter -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Au Sénégal, le cœur du Sénégal" />
        <meta name="twitter:creator" content="Au Sénégal, le cœur du Sénégal" />
        <meta name="twitter:title" content="Horoscope du mercredi 8 f&#233;vrier 2017" />
        <meta name="twitter:description" content="Bélier (22 mars - 20 avril) Amour Vos relations avec votre partenaire seront tendues. Vous aurez besoin qu’il vous manifeste son amour avec ardeur et enthousiasme. S’il ne réagit pas comme vous le (...)" />
        <meta name="twitter:image:src" content="http://www.au-senegal.com/" />
	
<link rel="canonical" href="http://www.au-senegal.com/horoscope-du-mercredi-8-fevrier-2017,13792.html" />
<link rel="image_src" href="http://www.au-senegal.com/" />
<meta property="og:image" content="http://www.au-senegal.com/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />



<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel='stylesheet' href='local/cache-css/e79c8caa16bda3e698fc4b4a7393f808.css' type='text/css' />









<script type="text/javascript">/*<![CDATA[*/
player_data={player_url:"plugins/lecteur_multimedia-2/players/eraplayer/player.swf",key_espace_stop:true,image_play:"plugins/lecteur_multimedia-2/players/controls/play-16.png",image_pause:"plugins/lecteur_multimedia-2/players/controls/pause-16.png",soundManager_url:"plugins/lecteur_multimedia-2/javascript/soundmanager/soundmanager2.swf",soundManager_nullURL:"plugins/lecteur_multimedia-2/javascript/soundmanager/null.mp3",dir:"plugins/lecteur_multimedia-2/"};/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"94%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->
<style type="text/css">span.play_{cursor:pointer;vertical-align: middle;}
span.play_on{cursor:pointer;vertical-align: middle;}</style>
<!-- Debut CS -->

<!-- Fin CS -->













<script type='text/javascript' src='local/cache-js/e371e5fef9b9a3de385629e47eeaa417.js'></script>










<!-- insert_head -->
	
	<!--[if lt IE 8]>
	<script type='text/javascript'>//<![CDATA[
		var IE7_PNG_SUFFIX = '.png'; 
	//]]></script>
	<script src='plugins-dist/msie_compat/javascript/IE8.js'></script>
	<script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script>
<![endif]-->

<!-- Debut CS -->



<!-- Fin CS -->



<!-- CSS/JS JEUX (AUTO) -->
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>






<meta name="generator" content="SPIP 3.0.20 [21515]" />


<link rel="icon" type="image/x-icon" href="squelettes/images/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/images/favicon.ico" />



<script type="text/javascript">
$(document).ready(function() {
$('.idsubmit').live('click',function(){
rechercher($(this).parents('form'));
;return false;
});
});

$(document).ready(function() {
$('#idsubmit').live('click',function(){
recherchercat($(this).parents('form'));
;return false;
});
});

$(document).ready(function() {
$('.id_submit').live('click',function(){
recherchercat($(this).parents('form'));
;return false;
});
});

</script>


<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script></head>

<body class="pas_surlignable page_article">
<div class="clearfix head-haut">
	<div class="clearfix header">
	<strong class="h1" id="logo"><a rel="start home" href="http://www.au-senegal.com/" title="Accueil"><img class="spip_logos" alt="" src="IMG/siteon0.png?1396810426" width="377" height="75" /> Au Sénégal, le cœur du Sénégal</a></strong>
	
    <div class="social">
    <a href="#" target="_blank" class="fond-letter"></a>
    <a href="http://www.facebook.com/ausenegalcom" target="_blank" class="fond-facebook" title="Suivez-nous sur Facebook"></a>
    <a href="https://twitter.com/ausenegalcom" target="_blank" class="fond-twitter" title="Suivez-nous sur Twitter"></a>
    <a href="https://instagram.com/ausenegal" target="_blank" class="fond-instagram" title="Suivez-nous sur Instagram"></a>
    <a href="http://www.youtube.com/user/ausenegalcom" target="_blank" class="fond-youtube" title="Suivez-nous sur Youtube"></a>
    <a href="spip.php?page=backend" target="_blank" class="fond-rss" title="Flux RSS"></a>
    </div>
    <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
	<div class="formulaire_spip lettre-info" id="lettre-info">
    <h4><a href="http://www.au-senegal.com/spip.php?page=inscriptionnewsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px">Abonnement newsletter</a></h4>
 	</div>
</div></div>
<a class="toggleMenu" href="#">Menu</a>
<div class="fond-nav">
<div class="container-navigation">
<div id="navigation">
  <ul class="navigue">
  
    
    <li><a href="-repertoire-.html">Répertoire</a>
        <ul class="col80">
              
            <li><a href="-hotels-hebergement-.html" title="Tous les hôtels, campements, auberges, meublés, résidences et maisons d’hôtes du Sénégal, classés par zone (...)">Hôtels, hébergement</a></li>
              
            <li><a href="-les-restaurants-.html" title="Une grande variété de restaurants : un très grand choix d’établissements, du plus modeste au plus raffiné, où vous (...)">Les restaurants </a></li>
              
            <li><a href="-voyage-et-transports-.html" title="Toutes les adresses pour préparer votre voyage, venir au Sénégal, organiser vos circuits de découverte, louer ou (...)">Voyage et transports</a></li>
              
            <li><a href="-art-et-culture-.html" title="Découvrez l’art et l’artisanat, la mode, la musique et la danse, les centres culturels et les galeries d’art, les (...)">Art et culture</a></li>
              
            <li><a href="-sports-et-loisirs-20-.html" title="Faites-vous plaisir au Sénégal, découvrez de nouveaux sports, pratiquez vos loisirs préférés.">Sports et loisirs</a></li>
              
            <li><a href="-immobilier-construction-et-amenagement-.html" title="L’immobilier est un marché en plein essor, notamment dans la capitale et sur la petite Côte avec des constructions (...)">Immobilier, construction et aménagement</a></li>
              
            <li><a href="-le-senegal-a-l-export-.html" title="Pour mieux connaître les produits, savoir-faire, services et sociétés du Sénégal : des informations sur les différentes (...)">Le Sénégal à l&#8217;export</a></li>
            
              
              <li><a href="la-mode-et-les-stylistes-du-senegal,074.html" title="L’art de s’habiller a toujours été un facteur omniprésent dans le quotidien des Sénégalais. Des époques de la royauté à nos jours en passant par la période coloniale, le costume a tout le temps été au cœur de l’identité et du statut social des populations. Selon les bourses, le sexe ou le statut social, (...)">La mode et les stylistes du Sénégal</a></li>
              
              <li><a href="bien-etre-et-beaute,2521.html" title="On veut séduire ou décompresser. En franchissant les portes des instituts de beauté et de bien être du Sénégal, vous pénétrez dans un havre où calme et professionnalisme se conjuguent pour laisser derrière vous l’agitation urbaine et la fatigue du (...)">Bien-être et beauté</a></li>
              
              <li><a href="bars-lounge-et-cabarets,238.html" title="Tous les lieux sympas où écouter de la musique, en live ou pas...">Bars lounge et cabarets</a></li>
              
              <li><a href="night-clubs-boites-de-nuit,1112.html" title="Chaud, chaud l’ambiance au Sénégal.">Night clubs, boîtes de nuit</a></li>
              
              <li><a href="les-casinos,1113.html" title="La liste des établissements de jeu à Dakar, Saly Portudal et à Saint Louis.">Les casinos </a></li>
              
              <li><a href="les-compagnies-d-assurances,050.html" title="Pour assurer son véhicule, son logement, la responsabilité civile...">Les compagnies d&#8217;assurances</a></li>
              
              <li><a href="ambassades-representees-au-senegal,052.html" title="La plupart des pays sont représentés au Sénégal. Voici les coordonnées des différentes représentations diplomatiques au Sénégal.">Ambassades représentées au Sénégal</a></li>
              
              <li><a href="representations-du-senegal-a-l-etranger,053.html" title="Le Sénégal est représenté dans de nombreux pays. Voici la liste des ambassades et consulats.">Représentations du Sénégal à l&#8217;étranger</a></li>
              
              <li><a href="l-agroalimentaire-au-senegal,3587.html" title="L’industrie agroalimentaire sénégalaise est la deuxième en Afrique après celle de la Côte d’Ivoire. La dernière décennie a vu naître de nombreuse petites et moyennes entreprises de transformation et commercialisation des produits issus du (...)">L&#8217;agroalimentaire au Sénégal</a></li>
              
              <li><a href="banques-et-etablissements-financiers,9547.html" title="Le système bancaire sénégalais est solide et la plupart des banques sont des filiales ou représentantes de sociétés internationales. Leur réseau est désormais très dense dans les différents quartiers de la capitale et dans toutes les villes de (...)">Banques et établissements financiers</a></li>
              
              <li><a href="universites-et-ecoles-de-formations,3218.html" title="L’éducation au Sénégal est une priorité aussi bien pour les autorités que pour les parents d’élèves. La libéralisation du secteur a vu le développement considérable d’écoles de formations supérieures et d’universités privées.">Universités et écoles de formations</a></li>
              
              <li><a href="structures-de-sante,9546.html" title="Les grandes villes du Sénégal disposent d’infrastructures sanitaires de qualité : hôpitaux, cliniques, structures d’urgence...">Structures de santé</a></li>
              
              <li><a href="offices-du-tourisme-du-senegal,051.html" title="Coordonnées des offices du tourisme, syndicats d’initiative du Sénégal, brochures touristiques sur le Sénégal.">Offices du tourisme du Sénégal</a></li>
            
        </ul>
    
    <li><a href="-decouvrir-2-.html">Découvrir</a>
        <ul class="col2">
              
            <li><a href="-cartes-du-senegal-.html" title="Cartes et plans du Sénégal, cartes officielles et cartes routières, carte interactive, images (...)">Cartes du Sénégal</a></li>
              
            <li><a href="-les-regions-naturelles-.html" title="Le Sénégal géographique, une diversité exceptionnelle. Situé entre le Sahel au nord et la grande forêt tropicale, le (...)">Les régions naturelles</a></li>
              
            <li><a href="-visites-guidees-130-.html" title="Découvertes de quelques lieux incontournables du Sénégal, des lieux magiques, des curiosités à ne pas (...)">Visites guidées</a></li>
              
            <li><a href="-le-peuple-senegalais-.html" title="Estimée à 13 millions d’habitants en 2012, dont près du quart vit dans l’agglomération dakaroise, la population (...)">Le peuple sénégalais</a></li>
              
            <li><a href="-politique-economie-education-.html" title="Forte d’une grande tradition démocratique, avec des institutions fortes, la République du Sénégal est un des pays les (...)">Politique, économie, éducation</a></li>
              
            <li><a href="-nature-et-ecotourisme-.html" title="Partez à la rencontre d’une faune et d’une flore riche et variée, du Nord au Sud, en pirogue, à pied ou en voiture, (...)">Nature et écotourisme</a></li>
              
            <li><a href="-senegal-administratif-.html" title="Cartes des collectivités locales et organisation territoriale et locale de la République du Sénégal.">Sénégal administratif</a></li>
              
            <li><a href="-artistes-du-senegal-.html" title="Portraits et photos d’artistes du Sénégal : peinture, sculpture, design... Un panorama de l’art (...)">Les arts plastiques</a></li>
              
            <li><a href="-culture-et-loisirs-.html" title="Un aperçu de la diversité culturelle et sportive du Sénégal. De la danse à la musique, du sport à l’artisanat, des arts (...)">Culture et loisirs</a></li>
              
            <li><a href="-musiciens-et-chanteurs-senegalais-.html" title="Ils sont nombreux, ils ont du talent, certains sont connus dans le monde entier, d’autres le méritent... Biographies, (...)">Musiciens et chanteurs sénégalais</a></li>
              
            <li><a href="-rites-et-traditions-.html" title="Rites, traditions, croyances, cérémonies traditionnelles, mysticisme et grandes figures du Sénégal.">Rites et traditions</a></li>
              
            <li><a href="-histoire-et-patrimoine-.html" title="L’histoire du Sénégal ne commence pas à son accession à l’indépendance en 1960, et c’est heureux. L’homme y est présent (...)">Histoire et patrimoine</a></li>
              
            <li><a href="-les-religions-et-les-croyances-du-senegal-.html" title="Près de 90 % de la population sénégalaise est de confession musulmane. L’islamisation du pays date du XIe siècle, (...)">Les religions et les croyances du Sénégal</a></li>
              
            <li><a href="-cuisine-et-alimentation-.html" title="Séjourner au Sénégal sans goûter les plats et produits variés qu’offrent ce pays, c’est oublier que l’alimentation permet (...)">Cuisine et alimentation</a></li>
              
            <li><a href="-photos-et-videos-.html" title="Pour le plaisir des yeux, photos du Sénégal, panoramas et visites virtuelles, cartes postales…">Photos et vidéos</a></li>
            
            
        </ul>
    
    <li><a href="-senegal-pratique-.html">Sénégal pratique</a>
        <ul class="col7">
              
            <li><a href="-demarches-administratives-.html" title="Démarches administratives et procédure du Sénégal, pour les particuliers et les professionnels.">Démarches administratives</a></li>
            
              
              <li><a href="venir-au-senegal-par-la-route,3495.html" title="Le grand voyage d’aventure où la traversée du désert était inévitable est devenu de l’histoire ancienne. Paris-Dakar, c’est aujourd’hui 6 000 km de bon bitume sur lequel n’importe quel type de véhicule peut s’aventurer.">Venir au Sénégal par la route</a></li>
              
              <li><a href="visa-pour-le-senegal,6657.html" title="Le visa biométrique obligatoire pour entrer au Sénégal, institué le 1er juillet 2013, a été supprimé le 1er mai 2015. Cette page est une archive pour mémoire.">Visa pour le Sénégal</a></li>
              
              <li><a href="conseils-pratiques-pour-venir-au-senegal,3602.html" title="Conseils pratiques et adresses utiles pour préparer son voyage et séjourner au Sénégal.">Conseils pratiques pour venir au Sénégal</a></li>
              
              <li><a href="le-climat-et-la-meteo,046.html" title="Le Sénégal est l’un des pays les plus ensoleillé du globe : plus de 3 000 heures d’ensoleillement par an.">Le climat et la météo</a></li>
              
              <li><a href="sante-au-senegal-conseils-et-etablissements,047.html" title="Quelques conseils a propos de la santé au Sénégal, avant de partir et sur place. Pas de panique. Quelques précautions simples suffisent...">La santé au Sénégal</a></li>
              
              <li><a href="quelques-prix-utiles,048.html" title="Niata la ? (combien ça coûte ?) dit-on en wolof. Si le marchandage est une règle au Sénégal, il existe tout de même un certain nombre de produits pour lesquels les prix sont fixes, ou presque. En voici quelques uns, pour vous aider à vous y (...)">Quelques prix utiles</a></li>
              
              <li><a href="l-argent-le-change-les-devises,049.html" title="La monnaie du Sénégal est le franc CFA, qui a une parité fixe avec l’euro : 1 euro = 655,957 F CFA.">L&#8217;argent, le change, les devises</a></li>
              
              <li><a href="horaires-des-vols,3424.html" title="Horaires des vols au départ de l’aéroport Léopold Sédar Senghor de Dakar.">Horaires des vols</a></li>
              
              <li><a href="reseau-routier-et-distances-de-ville-a-ville,078.html" title="Le réseau routier sénégalais est de bonne qualité (14 800 km de routes carrossables, dont 4 800 km sont bitumées) et vous pourrez aller quasiment partout avec un véhicule ordinaire.">Réseau routier et distances de ville à ville</a></li>
              
              <li><a href="les-transports-en-commun,097.html" title="Pour voyager dans le pays, le moyen de transport public le plus courant est le car, le bus ou le taxi-brousse. Mais ce n’est pas toujours facile de s’y retrouver.">Les transports en commun</a></li>
              
              <li><a href="les-taxis-au-senegal,079.html" title="Les taxis, jadis exclusivement de couleurs orange et noir, sont aussi désormais bleus, ou tout jaunes (les « Iraniens »). Ils sont partout, ils maraudent, ils sont souvent en mauvais état, mais c’est bien utile.">Les taxis au Sénégal</a></li>
              
              <li><a href="lexique-senegalais-wolof-diola,054.html" title="Le français est la langue officielle du Sénégal et six langues ont le statut de langues nationales : le wolof, le sérère, le poular, le mandingue, le soninké et le diola.">Lexique sénégalais&nbsp;: wolof, diola</a></li>
              
              <li><a href="horaires-et-tarifs-des-bateaux-chaloupes-et-bacs,106.html" title="Ferries et bacs : horaires et tarifs de la chaloupe de Gorée, du bateau Aline Sitoé Diatta pour Ziguinchor, du bac de Foundiougne, des bacs de l’Ile à Morphil et de Sédhiou.">Horaires/tarifs des bateaux et bacs</a></li>
              
              <li><a href="le-chemin-de-fer,345.html" title="Le réseau ferroviaire sénégalais, autrefois très développé, s’est progressivement dégradé et il ne reste que deux lignes de voyageurs : l’autorail Dakar-Thiès et le train de banlieue.">Le chemin de fer</a></li>
              
              <li><a href="horaires-des-marees-au-senegal,11187.html" title="Les horaires des marées à Dakar de Janvier, Février et Mars 2017.">Horaires des marées au Sénégal</a></li>
              
              <li><a href="formalites-pour-pratiquer-la-chasse,331.html" title="La faune du Sénégal est riche et très variée avec environ 169 espèces de mammifères, dont 23 peuvent être chassées, et 625 espèces d’oiseaux, dont 45 peuvent être chassées ou capturées.">Formalités pour pratiquer la chasse</a></li>
              
              <li><a href="les-fetes-et-jours-feries,056.html" title="Les jours fériés sont nombreux : fêtes musulmanes, catholiques et païennes. Voici le calendrier pour s’y retrouver.">Les fêtes et jours fériés</a></li>
              
              <li><a href="us-et-coutumes-du-senegal,055.html" title="Chaque pays a ses règles de conduite, ses formules de politesse, ses usages, souvent très éloignés des siens. Voici un petit mémo pour mieux comprendre...">Us et coutumes du Sénégal</a></li>
              
              <li><a href="comment-se-rendre-en-casamance,2382.html" title="Bons plans pour aller en Casamance et visiter cette magnifique région : Cap Skirring, Kafountine, Ziguinchor, Abéné, Karabane, Elinkine, Kabrousse...)">Comment se rendre en Casamance&nbsp;?</a></li>
              
              <li><a href="voyager-dans-la-sous-region,13754.html" title="Pour ceux qui veulent se rendre dans la sous région de l’Afrique de l’Ouest, plusieurs compagnies assurent aujourd’hui des voyages quotidiens pour plusieurs destinations africaines au Mali, Burkina Faso, Niger, Guinée Bissau, Gambie, Côte d’Ivoire, (...)">Voyager dans la sous région</a></li>
            
        </ul>
    
    </li>
    
    <li class="test"><a href="-actualites-.html">Actualités</a>
        <ul class="col4">
              
            <li><a href="+-art-et-culture,370-+.html">Art et culture</a></li>
              
            <li><a href="+-chroniques,461-+.html">Chroniques</a></li>
              
            <li><a href="+-diaspora,070-+.html">Diaspora</a></li>
              
            <li><a href="+-economie-environnement,010-+.html">Économie, environnement</a></li>
              
            <li><a href="+-entretiens-et-portraits,071-+.html">Entretiens et portraits</a></li>
              
            <li><a href="+-evenement,367-+.html">Événement</a></li>
              
            <li><a href="+-histoire-et-patrimoine,082-+.html">Histoire et patrimoine</a></li>
              
            <li><a href="+-mode-et-beaute,368-+.html">Mode et beauté</a></li>
              
            <li><a href="+-politique-et-institutions,154-+.html">Politique et institutions</a></li>
              
            <li><a href="+-societe-reportages,365-+.html">Société, reportage</a></li>
              
            <li><a href="+-sport-et-loisirs,009-+.html">Sport et loisirs</a></li>
              
            <li><a href="+-tourisme-et-decouverte,083-+.html">Tourisme et découverte</a></li>
              
            <li><a href="+-transport,369-+.html">Transport</a></li>
            
        </ul>
    
    </li>
    
    <li><a href="http://www.senegal-export.com/" target="_blank">Sénégal export</a></li>
    
    <li><a href="spip.php?rubrique144" class="nav-agenda" title="L'agenda culturel et sportif du Sénégal">Agenda le 221</a></li>
    <li><a href="http://www.senegal360.net" class="senegal360"  target="_blank" title="Visites panoramiques du Sénégal">Sénégal 360</a></li>
  </ul>
</div> <!--#navigation-->
</div> <!--.fond-navigation-->
</div>
<script src="squelettes/js/menu.js" type="text/javascript"></script>
<div class="page">

<!-----DIV BANNIERE  PUB --->
<div id="banniere">
<div class="banniere" style="width:100%; height:90px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- googleadaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8524319733899746"
     data-ad-slot="7074669706"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>
<!-----FIN DIV BANNIERE  PUB --->
  
	<div class="main clearfix">
			<p class="arbo"><a href="http://www.au-senegal.com/">Accueil</a> / <a href="-et-aussi-.html">Et aussi…</a> / <a href="-l-horoscope-.html">L’horoscope</a> / <strong class="on">Horoscope du mercredi 8 février 2017</strong></p>
    
    
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
	
			<div class="cartouche">
				
				<h1 class="surlignable">Horoscope du mercredi 8 f&#233;vrier 2017</h1>
                
                
			</div>
            
            <div class="partage">
			<div class="info-publi"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.au-senegal.com/horoscope-du-mercredi-8-fevrier-2017,13792.html" target="_blank" class="facebook"><img src="squelettes/images/icon-facebook.png" alt="Facebook" title="Partagez sur Facebook" width="24" height="24" /></a>
<a href="http://twitter.com/home?status=http://www.au-senegal.com/horoscope-du-mercredi-8-fevrier-2017,13792.html" target="_blank" class="twitter"><img src="squelettes/images/icon-twitter.png" alt="Twitter" width="24" height="24" align="absmiddle" title="Twittez cette page" /></a>



<a href="spip.php?page=formulaire_envoiami&amp;id_article=13792&url=http://www.au-senegal.com/horoscope-du-mercredi-8-fevrier-2017,13792.html?lang=fr&titre=Horoscope du mercredi 8 f&#233;vrier 2017&var_mode=recalcul" target="_blank" class='commentaire mediabox boxIframe boxWidth-500px boxHeight-550px'><img src="squelettes/images/icon-mail.png" alt="Partagez cette page" width="24" height="24" align="baseline" title="Envoyez à un ami" /></a>

<abbr class="published" title="2017-02-07T23:05:00Z">Publié le 7 février 2017</abbr> |
  <a href="#forum"> 0 commentaire</a></div>
            </div>

            
			<div class="texte surlignable clearfix"><p class="spip"><span class='spip_document_7 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/beliergif-4141ce-ca2f1.gif' width='57' height='57' alt="" /></span> <a name="#belier"><font color=#4B5A85><font size=6> <b>Bélier </b></font><font size=2 ><i>(22 mars - 20 avril)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Vos relations avec votre partenaire seront tendues. Vous aurez besoin qu&#8217;il vous manifeste son amour avec ardeur et enthousiasme. S&#8217;il ne réagit pas comme vous le voulez, ce sera notamment le cas d&#8217;un natif du Taureau, vous le prendrez fort mal. Essayez de vous mettre à sa place, de l&#8217;accepter tel qu&#8217;il est, afin de ne pas envenimer la situation.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Vous aurez plutôt tendance à vous laisser aller au gré des courants, adoptant une attitude indifférente devant les événements, qu&#8217;ils soient bons ou mauvais. Pourtant, la chance pourrait vous visiter aujourd&#8217;hui et vous fournir l&#8217;occasion d&#8217;arrondir sensiblement votre budget. Si vous gagnez des sommes rondelettes, n&#8217;hésitez pas à envisager un placement immobilier, car il sera très favorisé.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Soyez persuadé que vos mérites seront reconnus en temps utile&nbsp;; d&#8217;ailleurs. En attendant, sachez que vous avez encore de nombreux efforts à fournir avant de réaliser vos plus grandes ambitions professionnelles.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Une vieille querelle reviendra sur le tapis et provoquera des heurts avec votre conjoint. C&#8217;est seulement avec beaucoup de tact et d&#8217;humour de votre part que les choses pourront se calmer progressivement.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Des relations particulièrement agréables en perspective ce jour si vous vous montrez prêt à entendre les désirs des autres et à y répondre pleinement. Rappelez-vous par ailleurs que &laquo;&nbsp;nous plaisons plus souvent dans le commerce de la vie par nos défauts que par nos qualités&nbsp;&raquo; (La Rochefoucauld).</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Jaune<br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Vierge et Poissons<br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 5 3 6</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_13 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/taureaugif-ee429-d90dd.gif' width='57' height='57' alt="" /></span><a name="#taureau"><font color=#4B5A85><font size=6> <b>Taureau </b></font><font size=2 ><i>(21 avril - 21mai)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Vous demanderez l&#8217;impossible, vous rêverez d&#8217;un homme (d&#8217;une femme) inaccessible. Ah, non&nbsp;! Revenez vite à la réalité. Sachez qu&#8217;aujourd&#8217;hui, les aspects harmoniques du ciel vous aideront à plaire, à séduire ou à établir un lien privilégié avec une autre personne, intelligente, inventive, brillante et non-conformiste - de quoi vous intéresser et vous tenir délicieusement en haleine. &laquo;&nbsp;Un tiens vaut mieux que deux tu l&#8217;auras&nbsp;&raquo; (La Fontaine). D&#8217;accord&nbsp;?</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Tâchez de mettre vos finances à jour avant la fin de la journée, autrement les astres vous infligeront une surprise très désagréable. Réglez vos comptes à la maison et au bureau, et n&#8217;oubliez pas que &laquo;&nbsp;qui paie ses dettes s&#8217;enrichit&nbsp;&raquo; (proverbe français).</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Si vous poursuivrez des études, si vous êtes en recyclage ou en formation professionnelle, vous obtiendrez de brillants résultats aujourd&#8217;hui, à condition, bien entendu, que vous y mettiez du vôtre.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Si vous avez des soucis familiaux, il faudra prendre votre mal en patience. En effet, pour l&#8217;instant, vous ne pourrez pas discuter avec vos proches pour trouver des solutions, chacun campant fermement sur ses positions. Mais la situation pourra se débloquer par la suite si vous faites preuve de patience et de tolérance.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Vos relations avec vos proches ne seront guère amicales. Votre attitude anticonformiste, parfois même délibérément provocatrice, ne sera évidemment pas du goût de tout le monde. Il y aura de la bagarre dans l&#8217;air&nbsp;!</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Indigo<br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Sagittaire et Capricorne <br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 3 6 4</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_8 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/gemeauxgif-cc114-c6ee7.gif' width='57' height='57' alt="" /></span><a name="#gemeaux"><font color=#4B5A85><font size=6> <b>Gémeaux </b></font><font size=2 ><i>(22 mai – 22 juin)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Comme dernièrement, certains couples feront les frais de la présence d&#8217;un influx perturbateur dans le Ciel. Rien de grave, mais quelques fausses notes qui pourraient se faire entendre, avec des désaccords ou un esprit de contradiction permanent. C&#8217;est sans doute passager mais, en attendant, essayez de vous contrôler, pour ne pas vous enfermer sur des positions qui vous éloigneraient davantage l&#8217;un de l&#8217;autre. Une rencontre ou un rapprochement est possible en ce moment. Ensuite, il ne se passera rien de très significatif pour les célibataires. Mais si vous cherchez de la compagnie, il y aura vos amis et votre famille.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Le domaine financier ne devrait pas vous causer de souci, car aucune planète ne viendra l&#8217;influencer. Vous n&#8217;aurez pas à craindre de difficulté majeure&nbsp;; mais, à l&#8217;inverse, ne vous attendez pas non plus au soutien de la chance pure. À condition de ne pas faire de folies, vous devriez sans trop de mal parvenir à équilibrer votre budget. Mais si vous envisagez de vous lancer dans un achat immobilier, il faudra sûrement songer à augmenter votre capacité d&#8217;épargne.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Prudence sur le plan professionnel&nbsp;! Un petit relâchement pourrait se produire et vous conduire à prendre de mauvaises décisions, à faire des choix peu judicieux. Mais, vous reprendrez rapidement vos esprits, et vous entamerez une belle progression qui devrait vous conduire à obtenir une promotion flatteuse.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Vous serez bien décidé à faire un effort si des heurts continuent à vous opposer à vos parents ou à certains membres de votre famille. Une belle réconciliation devrait clore définitivement la dissension qui infestait l&#8217;atmosphère familiale depuis bien longtemps.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Que vous soyez homme ou femme, ce sont les relations féminines qui présenteront pour vous le plus grand intérêt.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Gris<br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Taureau et Verseau <br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 4 8 6</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_16 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/cancergif-a9a9fe-28404.gif' width='57' height='57' alt="" /></span><a name="#cancer"><font color=#4B5A85><font size=6> <b>Cancer </b></font><font size=2 ><i>(23 juin - 23 juillet)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Vos émotions seront à un comble et vous sentirez que l&#8217;amour n&#8217;est pour vous qu&#8217;une ombre insaisissable. Ne désespérez pas. Avec cet aspect de votre ciel astral, tout pourra arriver à tout instant. L&#8217;essentiel, c&#8217;est de provoquer la chance et d&#8217;être toujours prêt à l&#8217;attraper au vol. Sortez avec plusieurs personnes différentes et acceptez toutes les invitations&nbsp;; participez aux activités de divers cercles et clubs. Si vous suivez ce conseil, une rencontre exaltante et décisive pourrait très bien avoir lieu aujourd&#8217;hui même.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Le secteur financier sera assez bien protégé. Vous pourriez avoir l&#8217;agréable surprise de recevoir une rentrée d&#8217;argent provenant d&#8217;un placement. Le ciel en aspect harmonique pourrait aussi vous donner de bonnes idées pour améliorer vos ressources. Un bémol cependant&nbsp;: un influx risque de vous rendre très dépensier ou de vous entraîner dans des investissements aventureux. Évitez de céder à ces tentations, sous peine de voir la chance se retourner contre vous.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Votre situation professionnelle va s&#8217;améliorer nettement aujourd&#8217;hui, et des rentrées d&#8217;argent inattendues vont surgir, ce qui aura pour effet de vous redonner un peu de courage pour repartir d&#8217;un bon pied.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Bonne ambiance en famille pour la majorité d&#8217;entre vous. Les quelques natifs qui subissent depuis quelque temps sur le plan familial l&#8217;impact négatif de certains influx vont voir les choses commencer à s&#8217;améliorer. Les influx astraux actuels vous permettront de régler rapidement et définitivement les problèmes récents concernant vos parents et vos enfants.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Une affaire importante vous préoccupera. Une personne sérieuse, nettement plus âgée que vous, vous montrera comment vous sortir de vos problèmes personnels&nbsp;; écoutez ses conseils, ils sont judicieux.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Orange <br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Bélier et Capricorne <br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 2 6 1</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_9 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/liongif-9b1c9b1c-0bbe3.gif' width='57' height='57' alt="" /></span><a name="#lion"><font color=#4B5A85><font size=6> <b>Lion </b></font><font size=2 ><i>(24 juillet - 23 août)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Une vie de couple axée sur l&#8217;amélioration de votre confort domestique et sur les petits bonheurs tranquilles en famille&nbsp;: voilà l&#8217;ambiance du moment. Certes, c&#8217;est un peu routinier&nbsp;; mais avec l&#8217;énergie que vous consacrerez à la progression de votre carrière, un havre de paix dans lequel vous reposer et vous ressourcé devrait largement vous suffire&nbsp;! Célibataire, entre les deux votre cœur balance&nbsp;? Cela peut être amusant&nbsp;; mais dites-vous que, si le choix ne vous paraît pas évident, c&#8217;est qu&#8217;aucun des deux n&#8217;est vraiment fait pour vous. Alors ne vous prenez pas la tête, et profitez plutôt de votre célibat, qui a aussi ses avantages&nbsp;!</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
La zone de votre thème natal liée à l&#8217;argent hébergera un influx assez inquiétant. Il faudra vous méfier de cet impact, qui pourra se traduire par une stagnation de vos revenus, voire, dans certains cas, par une chute momentanée de votre niveau de vie. Un conseil, donc&nbsp;: évitez toute dépense inutile&nbsp;; ce ne sera pas le moment de jouer les insouciants&nbsp;!</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Évitez de programmer des rendez-vous d&#8217;affaires importants aujourd&#8217;hui. Vous risquez de prendre de mauvaises décisions ou de juger vos interlocuteurs de façon trop arbitraire ou subjective. Veillez aussi à faire taire votre esprit de critique, qui sera accru cette fois, sinon vous n&#8217;échapperez pas à un conflit inutile dans votre travail.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Vous vous faites de votre foyer une idée trop idéaliste. Ce sera le moment de revenir sur terre et de vous attaquer aux problèmes immédiats. Si l&#8217;un de vos enfants est particulièrement difficile, agissez avec diplomatie et ruse à la fois&nbsp;; en devenant son complice, vous pourrez le ramener à la raison sans trop de difficulté.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Vous vous parerez de vertus et de qualités que vous ne possédez pas. Craignez qu&#8217;on ne vous prenne au mot et que vous ne vous retrouviez vite en position embarrassante. La modestie vous siérait mieux.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Blanc<br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Gémeaux et Cancer<br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 8 2 6</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_15 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/viergegif-2e2ea3-03933.gif' width='57' height='57' alt="" /></span><a name="#vierge"><font color=#4B5A85><font size=6> <b>Vierge </b></font><font size=2 ><i>(24 août - 23 sept.)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Pour nombre de solitaires, un influx astral pourra entraîner aujourd&#8217;hui une rencontre importante et - réjouissez-vous, vous qui aimez l&#8217;intensité - tout à fait bouleversante&nbsp;! Une grande aventure à vivre sans réserve, comme vous en rêvez. Celui (ou celle) que vous allez croiser saura vibrer au même niveau que vous, et partagera votre sens de l&#8217;absolu et votre besoin de sexualité explosive.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
La journée sera dangereuse et pleine d&#8217;embûches sur le plan financier. Une imprudence, un défaut de jugement, pourraient entraîner de lourdes pertes. Portez à vos affaires l&#8217;attention le plus soutenue possible&nbsp;; contrôlez la gestion de votre budget et la tenue de vos livres comptables avec la plus grande sévérité.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Le ciel mal aspecté vous verra partagé entre la timidité et l&#8217;audace. Osez défendre votre point de vue. Vous affirmerez de la sorte votre personnalité, et ce sera tout bénéfice pour votre carrière.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Cet aspect du ciel risque d&#8217;occasionner de petites tensions dans votre foyer. Pour les éviter, essayez de ne pas vous montrer trop exigeant avec votre entourage. Si vos enfants affichent des goûts que vous réprouvez ou si des membres de votre famille ont un style de vie différent du vôtre, acceptez-les ainsi, en faisant preuve d&#8217;une plus grande tolérance.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Vous jouirez d&#8217;une certaine popularité, ce qui vous aidera à renforcer votre position sociale. Un coup d&#8217;éclat sera possible si vous ne négligez pas vos engagements. Attention à votre manque de psychologie&nbsp;: vous agirez peut-être avec une étonnante naïveté, n&#8217;hésitant pas à introduire le loup dans la bergerie.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Indigo<br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Capricorne et Verseau<br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 8 4 2</p>
<p class="spip"><by><br></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_15 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/viergegif-2e2ea3-03933.gif' width='57' height='57' alt="" /></span><a name="#vierge"><font color=#4B5A85><font size=6> <b>Vierge </b></font><font size=2 ><i>(24 août - 23 sept.)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Pour nombre de solitaires, un influx astral pourra entraîner aujourd&#8217;hui une rencontre importante et - réjouissez-vous, vous qui aimez l&#8217;intensité - tout à fait bouleversante&nbsp;! Une grande aventure à vivre sans réserve, comme vous en rêvez. Celui (ou celle) que vous allez croiser saura vibrer au même niveau que vous, et partagera votre sens de l&#8217;absolu et votre besoin de sexualité explosive.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
La journée sera dangereuse et pleine d&#8217;embûches sur le plan financier. Une imprudence, un défaut de jugement, pourraient entraîner de lourdes pertes. Portez à vos affaires l&#8217;attention le plus soutenue possible&nbsp;; contrôlez la gestion de votre budget et la tenue de vos livres comptables avec la plus grande sévérité.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Le ciel mal aspecté vous verra partagé entre la timidité et l&#8217;audace. Osez défendre votre point de vue. Vous affirmerez de la sorte votre personnalité, et ce sera tout bénéfice pour votre carrière.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Cet aspect du ciel risque d&#8217;occasionner de petites tensions dans votre foyer. Pour les éviter, essayez de ne pas vous montrer trop exigeant avec votre entourage. Si vos enfants affichent des goûts que vous réprouvez ou si des membres de votre famille ont un style de vie différent du vôtre, acceptez-les ainsi, en faisant preuve d&#8217;une plus grande tolérance.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Vous jouirez d&#8217;une certaine popularité, ce qui vous aidera à renforcer votre position sociale. Un coup d&#8217;éclat sera possible si vous ne négligez pas vos engagements. Attention à votre manque de psychologie&nbsp;: vous agirez peut-être avec une étonnante naïveté, n&#8217;hésitant pas à introduire le loup dans la bergerie.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Marron<br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Cancer et Capricorne<br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 5 2 1</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_6 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/balancegif-44939-4fc9b.gif' width='57' height='57' alt="" /></span><a name="#balance"><font color=#4B5A85><font size=6> <b>Balance </b></font><font size=2 ><i>(24 sept. - 23 oct.)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Votre Ciel sentimental tournera à l&#8217;orage, et vous en porterez principalement la responsabilité. Il faudra bien admettre que c&#8217;est votre comportement qui a électrifié l&#8217;atmosphère. Pourquoi diable voulez-vous toujours provoquer vos partenaires par votre façon un peu rude de faire des remarques qui pourtant gagneraient à être exprimées avec un minimum de diplomatie&nbsp;? Ce n&#8217;est pas parce qu&#8217;on s&#8217;aime qu&#8217;on est dispensé des égards l&#8217;un vis-à-vis de l&#8217;autre&nbsp;!</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Vous réaliserez ce jour des gains inattendus, mais devrez aussi faire des dépenses imprévues. Ne vous affligez pas pour autant. Dites-vous que, heureusement, vous avez pu vous en sortir. Gardez toujours le sourire afin de vous attirer plus de chance dans l&#8217;avenir.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Avec cet environnement astral, vous pourrez gérer votre travail comme vous l&#8217;entendez. Il devrait vous permettre de poser des jalons pour des orientations professionnelles futures. Mais attention&nbsp;: un influx rétrograde pourra provoquer des retards ou des difficultés de communication.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Vous aurez les meilleures intentions du monde - mais sachez que &laquo;&nbsp;l&#8217;enfer est pavé de bonnes intentions&nbsp;&raquo; (Samuel Johnson). Votre amour envahissant sera très mal accepté par vos enfants, et votre attitude à leur égard pourrait vous causer de graves ennuis. Gare à la possessivité étouffante&nbsp;!</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Il se trouve parmi vos amis quelques-uns qu&#8217;il vaudrait mieux temporairement éloigner, car leurs propres relations sont douteuses et susceptibles de vous entraîner dans des situations pour le moins inconfortables.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Gris <br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Lion et Sagittaire<br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 6 1 9</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_12 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/scorpiongif-2a7b-95bb4.gif' width='57' height='57' alt="" /></span><a name="#scorpion"><font color=#4B5A85><font size=6> <b>Scorpion </b></font><font size=2 ><i>(24 oct. - 22 nov.)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Après l&#8217;euphorie des premiers jours de votre idylle actuelle, vous devrez vous attendre à des rapports plus compliqués, plus embrouillés. La communication ne passera pas aussi facilement qu&#8217;au début.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Cet aspect du ciel laisse augurer une période relativement protégée pour vos finances. Qu&#8217;il s&#8217;agisse d&#8217;une augmentation inattendue ou de placements qui commencent à vous rapporter, vous pourrez compter sur des surprises agréables.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Si vous estimez que votre présent emploi ne correspond pas exactement à vos goûts et à vos aspirations, refusez de subir plus longtemps cette situation. Vous pourrez profiter de l&#8217;appui du ciel aujourd&#8217;hui pour prendre des contacts et prospecter. Mais restez quand même prudent et ne lâchez pas la proie pour l&#8217;ombre. Si vous devez passer un examen ou un test important durant aujourd&#8217;hui, il y aura de la réussite dans l&#8217;air.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Le ciel en cet aspect ne favorisera guère la communication avec votre entourage familial, et pourra rendre le climat assez morose. Non seulement vous ne ferez aucun effort pour rompre le silence, mais vous aurez de surcroît beaucoup de mal à réprimer votre agacement quand le comportement de vos proches vous dérangera.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Vous serez très sensible aux marques de reconnaissance, surtout quand celles-ci viennent de vos enfants. Vous-même d&#8217;ailleurs, vous n&#8217;oublierez jamais de dire merci aux gens qui vous auront rendu un service. Quand on mange un fruit, dit un proverbe vietnamien, on doit avoir une pensée pour celui qui a planté l&#8217;arbre.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Marron<br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Balance et Scorpion<br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 8 2 4</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_11 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/sagittairegiec83-a010f.gif' width='57' height='57' alt="" /></span><a name="#sagittaire"><font color=#4B5A85><font size=6> <b>Sagittaire </b></font><font size=2 ><i>(23 nov. - 22 déc.)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Vous aurez tendance aujourd&#8217;hui à vous laisser emporter par vos désirs et par vos émotions. Si vous tombez amoureux, vous ne résisterez pas à l&#8217;envie de déclare immédiatement votre flamme... quitte à faire fuir celui ou celle qui vous a ainsi ému&nbsp;!</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
C&#8217;est surtout dans les affaires financières que vous pourrez obtenir le plus d&#8217;avantages, soit par le biais des affections, soit par des protections haut placées et agissantes. Profitez à fond de ces circonstances favorables.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Vous donnerez votre maximum dans votre travail. Malheureusement, vous laisserez voir un peu trop clairement votre ferme intention d&#8217;éliminer tous les gêneurs ou ceux qui pourraient vous faire de l&#8217;ombre. Si vous voulez atteindre vos objectifs, il faudra changer de tactique et mettre de l&#8217;eau dans votre vin.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Vous aurez intérêt à ménager la susceptibilité de vos proches&nbsp;: compte tenu de l&#8217;électricité dans le ciel astral, une maladresse de votre part pourrait avoir de graves conséquences. Méfiez-vous surtout des paroles qui dépasseraient largement vos pensées.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Le ciel ajoutera son grain de sel au côté positif de votre comportement, en apportant d&#8217;heureuses conséquences dans votre vie relationnelle. Cependant, vous devrez vous attacher à vaincre votre pudeur excessive, qui est souvent interprétée par vos proches comme un signe d&#8217;indifférence. Laissez-vous aller parfois aux confidences, sans pour autant livrer complètement votre jardin secret, bien entendu.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Bleu <br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Lion et Capricorne <br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 8 4 2</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_17 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/capricornegib586-6c124.gif' width='57' height='57' alt="" /></span><a name="#capricorne"><font color=#4B5A85><font size=6> <b>Capricorne </b></font><font size=2 ><i>(23 déc. - 19 janv.)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Une grande prudence devra être observée dans vos relations sentimentales aujourd&#8217;hui. En effet, que vous soyez marié ou non, et malgré une certaine fidélité dont vous avez fait preuve, vous allez être fortement tenté par l&#8217;aventure amoureuse. Attendez-vous à ce qu&#8217;au foyer le moindre changement d&#8217;attitude de votre part, même inconscient, ne passe pas inaperçu. Et, la jalousie aidant, vous risquez de provoquer une rupture dont vous ne voulez pas.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Sur le plan financier, le ciel mal aspecté pourrait inviter certains natifs à s&#8217;engager dans des affaires louches ou des travaux au noir. Ce ne serait pas sans risque, bien entendu, et ces sujets pourraient être victimes de personnes qui ne respectent pas la parole donnée ou qui chercheraient à les exploiter sans vergogne.</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Avec cet aspect du ciel, il y aura lieu de craindre quelques tracasseries dans votre travail. Blocages, retards dans l&#8217;avancement de vos projets et conflits avec vos collègues&nbsp;: voilà un échantillon des désagréments que vous risquez de connaître cette fois. Heureusement, grâce au soutien des étoiles fixes, vous saurez faire face sans vous affoler. Il est même possible, grâce à ces étoiles, qu&#8217;une personne influente intervienne en votre faveur.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Le ciel vous accordera une journée de répit, en vous insufflant optimisme, insouciance et euphorie. Vous goûterez pleinement aux joies de la famille et passerez d&#8217;agréables moments avec la jeunesse.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Cet aspect du ciel vous soumettra à un brutal tiraillement entre deux tendances contradictoires. D&#8217;un côté, vous aurez bien envie d&#8217;améliorer votre image de marque et d&#8217;être l&#8217;objet de l&#8217;admiration générale, aussi bien dans votre milieu professionnel que social. Mais, d&#8217;un autre côté, vous n&#8217;aurez aucune intention de faire des concessions et entendrez n&#8217;en faire qu&#8217;à votre tête. Cruel dilemme, que vous seul serez capable de résoudre&nbsp;! Mais avec une forte dose de bon sens, vous pourrez y arriver.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Orange <br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Sagittaire et Capricorne <br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 9 5 3</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_14 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/verseaugif-bbe25-b57b9.gif' width='57' height='57' alt="" /></span><a name="#verseau"><font color=#4B5A85><font size=6> <b>Verseau </b></font><font size=2 ><i>(20 janv. - 19 fév.)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Cet aspect des astres vous soumettra à un brutal tiraillement entre deux tendances contradictoires. D&#8217;un côté, vous aurez bien envie d&#8217;améliorer votre image de marque et d&#8217;être l&#8217;objet de l&#8217;admiration générale, aussi bien dans votre milieu professionnel que social. Mais, d&#8217;un autre côté, vous n&#8217;aurez aucune intention de faire des concessions et entendrez n&#8217;en faire qu&#8217;à votre tête. Cruel dilemme, que vous seul serez capable de résoudre&nbsp;! Mais avec une forte dose de bon sens, vous pourrez y arriver.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Il n&#8217;est jamais évident que les cailles puissent tomber toutes rôties dans votre bouche. Vous n&#8217;aurez qu&#8217;un seul moyen d&#8217;améliorer votre situation matérielle présente&nbsp;: cesser de rêver et travailler avec acharnement. Inutile de compter sur un hypothétique coup de chance durant cette journée, car certaines planètes seront là pour vous barrer la route. &laquo;&nbsp;Travaillez, prenez de la peine&nbsp;; c&#8217;est le fonds qui manque le moins&nbsp;&raquo; (La Fontaine).</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Tâchez de régler les questions administratives ou matérielles, qui prennent du temps, et de vous débarrasser de certaines tâches domestiques. Ainsi, vous serez après tout à fait libre pour profiter à fond de l&#8217;influence dynamisant des astres. Alors, vous serez l&#8217;efficacité personnifiée.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
En principe, votre vie familiale ne devrait pas poser de problème. Les secteurs de votre thème liés à vos parents et à vos enfants n&#8217;hébergent en effet en ce moment aucune planète. Cela ne veut pas dire qu&#8217;il ne se passera rien, mais ce sera plutôt le train-train de la vie quotidienne, avec ses nombreux plaisirs et ses inévitables petits désagréments. À vous de préserver la complicité avec vos proches.</p>
<p class="spip"><b>Loisirs<br></b><br class='autobr' />
Cette journée mettra en pleine lumière votre position sociale, votre autorité, votre prestige. Imprimez votre style et montrez que vous avez le courage de vos convictions.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Gris <br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Gémeaux et Cancer<br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 3 5 4</p>
<p class="spip"></font><span class='spip_document_21 spip_documents spip_documents_center' ><br class='autobr' />
<img src='local/cache-vignettes/L370xH30/filetjpg-1121122-88ccc.jpg' width='370' height='30' alt="" /></span></p>
<p class="spip"><span class='spip_document_1 spip_documents spip_documents_left' style='float:left; width:57px;'><br class='autobr' />
<img src='local/cache-vignettes/L57xH57/poissonsgif-02fb-2dd21.gif' width='57' height='57' alt="" /></span><a name="#poissons"><font color=#4B5A85><font size=6> <b>Poissons </b></font><font size=2 ><i>(20 fév. - 21 mars)</i></p>
<p class="spip"><b>Amour<br></b><br class='autobr' />
Climat de tensions et d&#8217;affrontements en perspective. Il y aura des frictions provoquées par l&#8217;orgueil ou la fierté, personne ne voulant céder ou avoir l&#8217;air de subir le caprice de l&#8217;autre.</p>
<p class="spip"><b>Argent<br></b><br class='autobr' />
Le ciel formera des combinaisons astrales négatives. Pour certains natifs du deuxième décan, cela se traduira par des retards de paiement, ou même par un litige impliquant des questions pécuniaires délicates. Pour les autres, tout ira bien. Mais vous vous débrouillerez peut-être alors pour saper votre équilibre en vous lançant dans un achat ruineux&nbsp;!</p>
<p class="spip"><b>Travail<br></b><br class='autobr' />
Ne faites pas trop confiance à vos collègues, même si vous travaillez avec eux depuis des années. Vous éviterez une cruelle déception, car le ciel en cet aspect les incitera à vous jouer un sale tour.</p>
<p class="spip"><b>Famille<br></b><br class='autobr' />
Vous reprendrez contact un vieil ami ou aurez à vous occuper d&#8217;un proche. Cela vous donnera une joie immense en vous sentant utile et vous fera évoquer de bons souvenirs auxquels vous êtes très sensible.</p>
<p class="spip"><b>Loisirs<br>/b><br class='autobr' />
Votre magnétisme sera à son apogée. Vous forcerez le respect et l&#8217;admiration par votre volonté farouche de réussir ce que vous entreprendrez.</p>
<p class="spip"><u><font size=2 ><b>Couleur porte-bonheur</b></font></u>&nbsp;: Orange<br><u><font size=2 ><b>Affinités astrales</b></font></u>&nbsp;: Vierge et Balance <br><u><font size=2 ><b>Chiffres de chance</b></font></u>&nbsp;: 5 3 7</p></div>
		
			<hr /><p class="hyperlien">Voir en ligne : <a href="http://www.jason-voyance.com/spip.php?article2122" target="_blank">http://www.jason-voyance.com/spip.p...</a></p>
			
		
			
			
			
			
			
            
            
            
            <div class="partage">
			<p class="info-publi"><span class="buton-partage">
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.au-senegal.com/horoscope-du-mercredi-8-fevrier-2017,13792.html?lang=fr&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=116127161738406" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:180px;" allowTransparency="true"></iframe>
</span>
<span class="buton-partage">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-hashtags="senegal">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="buton-partage">
<div style="height:5px;"></div>
<div class="g-plusone" data-size="medium"></div>

<script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</span></p>
            </div>
            
			
			<a href="#forum" name="forum" id="forum"></a>			<h2 class="forum-h2">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/horoscope-du-mercredi-8-fevrier-2017,13792.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name="id_article" value="13792" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='4fRbKIsivxAFlpUBWz1m2n3ERdgEk6yZLvyJE9ZZGv5H+tnIyVRNsEH5/ymXG1wFBOzveZbNx/QXGLwo5Bi0U3lrsJR4Y4MX0GLTlTmgBG3dpSaImoYn5SNITs/NFebHfOyWOQaVzIxTwkt94w==' /><input type='hidden' name='id_article' value='13792' /><input type='hidden' name='id_objet' value='13792' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_0c374117a1e96542f698a587b7a6be8e' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.au-senegal.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='71118b4f6cff23e3963e5c5eecedf3495da7bedc' /></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
</fieldset>



 
	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend>
	 
		<input type="hidden" name="titre" id="titre" value="Horoscope du mercredi 8 f&amp;#233;vrier 2017" />
	<ul>
	



<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"  class="no_barre"></textarea>
        <p class="explication forum_saisie_texte_info">Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
  <p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p> 

</div>
</form>


</div>
            
            
	
		</div><!--.content-->
        
        <div class="aside">
            
        			
						
			<//B_documents_decompte>
            <div class='ajaxbloc' data-ajax-env='IbfLLM0iu9Cb6AGekDjdrtJQyvY8HR7BK6ynajkcPJuwTqdx1bMOM5TJ8DsV8zFC/0a7kITJKdx8Hm77vyhCW5Rb72nUlKCqEM+lGXS6dyoWXAMvZBAbnkQvdwBIzTmW8xTMwcPlMlMVRmymCvC0DIZkDK0KpdVl8FncLv4dSY/XfXQ7PR2vjDmFXZVcQYJAP9XueyHKQoSHk8YjP30K0/O6rwFMMnH9lY38yomnhxb9t4Kujcwe' data-origin="horoscope-du-mercredi-8-fevrier-2017,13792.html">


    <div class="menu">
    <a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
    <h2>Dans la même rubrique</h2>
    
        <ul>
        
        <li><a href="horoscope-du-mardi-7-fevrier-2017,13787.html">Horoscope du mardi 7 f&#233;vrier 2017</a></li>
        
        <li><a href="horoscope-du-lundi-6-fevrier-2017,13785.html">Horoscope du lundi 6 f&#233;vrier 2017</a></li>
        
        <li><a href="horoscope-du-dimanche-5-fevrier-2017,13783.html">Horoscope du dimanche 5 f&#233;vrier 2017</a></li>
        
        <li><a href="horoscope-du-samedi-4-fevrier-2017,13779.html">Horoscope du samedi 4 f&#233;vrier 2017</a></li>
        
        <li><a href="horoscope-du-vendredi-3-fevrier-2017,13766.html">Horoscope du vendredi 3 f&#233;vrier 2017</a></li>
        
        <li><a href="horoscope-du-jeudi-2-fevrier-2017,13756.html">Horoscope du jeudi 2 f&#233;vrier 2017</a></li>
        
        <li><a href="horoscope-du-mercredi-1-fevrier-2017,13753.html">Horoscope du mercredi 1 f&#233;vrier 2017</a></li>
        
        <li><a href="horoscope-du-mardi-31-janvier-2017,13745.html">Horoscope du mardi 31 janvier 2017</a></li>
        
        <li><a href="horoscope-du-lundi-30-janvier-2017,13737.html">Horoscope du lundi 30 janvier 2017</a></li>
        
        <li><a href="horoscope-du-dimanche-29-janvier-2017,13726.html">Horoscope du dimanche 29 janvier 2017</a></li>
        
        <li><a href="horoscope-du-samedi-28-janvier-2017,13723.html">Horoscope du samedi 28 janvier 2017</a></li>
        
        <li><a href="horoscope-du-vendredi-27-janvier-2017,13719.html">Horoscope du vendredi 27 janvier 2017</a></li>
        
        </ul>
     <p class="pagination"><span
	class="prev disabled"><strong class='on' rel='prev'>page précédente</strong><span  
	class='sep'> | </span></span><span
	class="next"><a href='horoscope-du-mercredi-8-fevrier-2017,13792.html?lang=fr&amp;debut_articles_rubrique=12#pagination_articles_rubrique' class='lien_pagination' rel='next'>page suivante</a></span></p>
    </div>

</div><!--ajaxbloc-->            
			
	
	
			
			</div><!--.aside-->
		</div><!--.wrapper-->
        
        <div class="droite">
          <div class="bloc clearfix" id="une-interieur">
<h2>À la une</h2>
<ul><li>

            <a href="la-casamance-c-est-toujours-comme-la-premiere-fois,13669.html">
            <img class='spip_logos' alt='&#034;La Casamance, c&#039;est toujours comme la premi&#232;re fois&#034;' src="local/cache-gd2/d8769681a0fe9f47817c74a8201a2942.jpg" width='300' height='136' />	
             </a><h3>&laquo;&nbsp;La Casamance, c&#8217;est toujours comme la première fois&nbsp;&raquo;</h3>
            
</li>
</ul>
</div>
        <script>

$('.cycle-slideshow2').cycle({
});

</script>
<div class="bloc clearfix" id="chaud">
<h2>ACTUALITÉS</h2>
<ul>
<div class="cycle-slideshow2 chaud" 
    data-cycle-fx="scrollHorz" 
    data-cycle-slides="> li"
    data-cycle-timeout="5000"
    >

    
    <li style="height:200px;"><a href="saint-valentin-2017-ou-s-eclater-a-dakar,13791.html">
    <img class='spip_logos' alt='Saint-Valentin 2017 : o&#249; s&#039;&#233;clater &#224; Dakar ?' src="local/cache-gd2/8ca9d81c6819324c6dea969a70bbc4b0.jpg" width='300' height='200' title='Saint-Valentin &#224; Dakar, on bouge, on s&#039;&#233;clate&#8230; c&#039;est la f&#234;te des amoureux ! Cette ann&#233;e encore, la capitale s&#233;n&#233;galaise, comme presque toutes les grandes villes, n&#039;est pas en reste pour c&#233;l&#233;brer cet &#233;v&#233;nement d&#039;envergure. Entre diner, soir&#233;e, ballade... le choix est large pour faire plaisir &#224; son amoureux ! Mais o&#249; s&#039;&#233;clater &#224; Dakar ? Voici les bons plans pour passer un Saint-Valentin de r&#234;ve !' />	  
    
    
    
    
    <span class="plus"></span></a>
        <div class="cycle-overlay">Saint-Valentin 2017&nbsp;: où s’éclater à Dakar&nbsp;?</div>
        
    </li>
	
    <li style="height:200px;"><a href="wari-rachete-tigo,13789.html">
    <img class='spip_logos' alt='Wari rach&#232;te Tigo' src="local/cache-gd2/34162f68850fde07250b5976c30fb9a9.jpg" width='300' height='200' title='Le S&#233;n&#233;galais Kabirou Mbodj de Wari rach&#232;te l&#039;op&#233;rateur t&#233;l&#233;phonique Tigo pour 80 milliards de francs CFA.' />	  
    
    
    
    
    <span class="plus"></span></a>
        <div class="cycle-overlay">Wari rachète Tigo</div>
        
    </li>
	
    <li style="height:200px;"><a href="histoire-generale-du-senegal-le-premier-seminaire-regional-lance-a-tambacounda,13786.html">
    <img class='spip_logos' alt='Histoire g&#233;n&#233;rale du S&#233;n&#233;gal : le premier s&#233;minaire r&#233;gional lanc&#233; &#224; Tambacounda' src="local/cache-gd2/fe6541b238abcde54b28d81b5f250ce1.jpg" width='300' height='200' title='Le premier s&#233;minaire r&#233;gional sur le projet de r&#233;&#233;criture de l&#039;Histoire g&#233;n&#233;rale du S&#233;n&#233;gal, des origines &#224; nos jours, a &#233;t&#233; lanc&#233; le 6 f&#233;vrier &#224; Tambacounda avec comme th&#232;me : Focus sur le Niani, le Boundou et Tamba.' />	  
    
    
    
    
    <span class="plus"></span></a>
        <div class="cycle-overlay">Histoire générale du Sénégal&nbsp;: le premier séminaire régional lancé à Tambacounda</div>
        
    </li>
	
    <li style="height:200px;"><a href="la-saint-valentin-se-prepare-activement,13771.html">
    <img class='spip_logos' alt='La Saint-Valentin se pr&#233;pare activement' src="local/cache-gd2/edc6ba8622f31f0a5a701a505fc89500.jpg" width='300' height='200' title='Le 14 f&#233;vrier, c&#039;est la f&#234;te des amoureux. Un jour o&#249; les couples renouvellent leur engagement et se font des cadeaux. Pour certains, c&#039;est une f&#234;te purement commerciale. Nous sommes all&#233;s &#224; la rencontre de jeunes et de moins jeunes pour mieux savoir comment &#231;a se passe.' />	  
    
    
    
    
    <span class="plus"></span></a>
        <div class="cycle-overlay">La Saint-Valentin se prépare activement</div>
        
    </li>
	
    <li style="height:200px;"><a href="le-ladies-club-se-lance-dans-le-fund-raising,1732.html">
    <img class='spip_logos' alt='Le Ladies Club se lance dans le Fund Raising' src="local/cache-gd2/c1fc0b7b5d387cbae14e8b5b63cc587a.jpg" width='300' height='200' title='Une campagne billet vert pour une prise en charge globale des malades du cancer au S&#233;n&#233;gal.' />	  
    
    
    
    
    <span class="plus"></span></a>
        <div class="cycle-overlay">Le Ladies Club se lance dans le Fund Raising</div>
        
    </li>
	
    <li style="height:200px;"><a href="c-est-parti-pour-senegal-dem-dikk,13747.html">
    <img class='spip_logos' alt='C&#039;est parti pour S&#233;n&#233;gal Dem Dikk' src="local/cache-gd2/b05c4bf51d027cd395826b4086589b5b.jpg" width='300' height='200' title='La compagnie nationale de transport en commun Dakar Dem Dikk lance &#171; S&#233;n&#233;gal Dem Dikk &#187;, des liaisons r&#233;guli&#232;res entre Dakar et les villes de l&#039;int&#233;rieur dans des bus tout confort.' />	  
    
    
    
    
    <span class="plus"></span></a>
        <div class="cycle-overlay">C&#8217;est parti pour Sénégal Dem Dikk</div>
        
    </li>
	
        <div class="cycle-pager"></div>
        <div class="cycle-prev"></div>
    <div class="cycle-next"></div>
</div>
</ul>
</div>


<!--#dernières actus-->
                <div class="pave clearfix" id="lesplus">
<div class="onglets_bloc_initial"><div class="onglets_contenu"><h2 class="cs_onglet"><a href="#">Plus récents</a></h2>
<ul>

	<li><a href="les-titres-de-propriete-au-senegal,13788.html" title="Le titre de propriété est l’acte officiel (acte notarié) qui permet de démontrer que l’on est propriétaire d’un bien, que celui-ci ait été acheté, transmis par donation, par héritage ou à la suite d’un partage."><img class='spip_logos' alt="" src="local/cache-gd2/cde2be71baf25f5f888dfd36b0711a3a.jpg" width='125' height='75' />Les titres de propriété au Sénégal</a></li>
    
	<li><a href="voyager-dans-la-sous-region,13754.html" title="Pour ceux qui veulent se rendre dans la sous région de l’Afrique de l’Ouest, plusieurs compagnies assurent aujourd’hui des voyages quotidiens pour plusieurs destinations africaines au Mali, Burkina Faso, Niger, Guinée Bissau, Gambie, Côte d’Ivoire, etc."><img class='spip_logos' alt="" src="local/cache-gd2/e0b6162851951da22b5b3a822dd310a0.jpg" width='125' height='75' />Voyager dans la sous région</a></li>
    
	<li><a href="la-medina-hotel-saly-senegal,1873.html" title="Au cœur du village de Saly, à 200 m de la belle plage de la petite côte, La Médina de Saly vous propose 10 chambres doubles tout confort ventilées ou climatisées équipées de sanitaires et de W.C."><img class='spip_logos' alt="" src="local/cache-gd2/4cf7b111fa4d86728c069e8aaabe98f2.jpg" width='125' height='75' />La Médina Hôtel, Saly - Sénégal</a></li>
    
	<li><a href="demander-l-etablissement-d-un-titre-foncier-mutation-ou-morcellement,13746.html" title="Toute personne physique ou morale ayant acquis un terrain ou désirant procéder au morcellement d'un titre foncier peut solliciter cette opération du conservateur de la propriété et des droits fonciers."><img class='spip_logos' alt="" src="local/cache-gd2/e2de27da5d45782a22413b15d5a129e3.jpg" width='125' height='75' />Demander l&#8217;établissement d&#8217;un titre foncier (mutation ou morcellement)</a></li>
    
</ul>
</div><div class="onglets_contenu"><h2 class="cs_onglet"><a href="#">Plus lus</a></h2>
            <ul>
                
                <li><a href="recyclage-des-sacs-plastiques-pourquoi-ne-pas-s-inspirer-de-l-experience-du-burkina-faso,11597.html" title="Des femmes de Bobo Dioulasso ont installé un centre de recyclage des sacs plastiques et créent des sacs et tissus à base de sacs plastiques qui s'exportent vers l'Europe. Juste retour des choses..."><img class='spip_logos' alt="" src="local/cache-gd2/ddd11cdd113784dadcf9c3e97930cf37.jpg" width='125' height='83' />Recyclage des sacs plastiques : pourquoi ne pas&nbsp;(...)</a></li></li>
                
                <li><a href="c-est-parti-pour-senegal-dem-dikk,13747.html" title="La compagnie nationale de transport en commun Dakar Dem Dikk lance &laquo; Sénégal Dem Dikk &raquo;, des liaisons régulières entre Dakar et les villes de l'intérieur dans des bus tout confort."><img class='spip_logos' alt="" src="local/cache-gd2/d6c98cd915af36c56fd0ab556bf5c38d.jpg" width='125' height='83' />C’est parti pour Sénégal Dem Dikk</a></li></li>
                
                <li><a href="universites-et-ecoles-de-formations,3218.html" title="L'éducation au Sénégal est une priorité aussi bien pour les autorités que pour les parents d’élèves. La libéralisation du secteur a vu le développement considérable d’écoles de formations supérieures et d'universités privées."><img class='spip_logos' alt="" src="local/cache-gd2/0ebc00222634b7a91c7cf1c64d0abfa4.jpg" width='125' height='83' />Universités et écoles de formations</a></li></li>
                
                <li><a href="lexique-senegalais-wolof-diola,054.html" title="Le français est la langue officielle du Sénégal et six langues ont le statut de langues nationales : le wolof, le sérère, le poular, le mandingue, le soninké et le diola."><img class='spip_logos' alt="" src="local/cache-gd2/b12d69da1d87d4a2f2fb6ec9c3cc5cb4.jpg" width='125' height='83' />Lexique sénégalais : wolof, diola</a></li></li>
                
                <li><a href="cheikh-anta-diop-combattre-par-le-savoir,1576.html" title="Cheikh Anta Diop, historien, scientifique et homme politique sénégalais, a voué sa vie à la mise en valeur de l’Afrique, principalement à travers ses recherches sur l’Egypte ancienne. Ses ouvrages, dont l’incontournable Nations nègres et Culture, ont eu un impact extraordinaire sur les mouvement des Indépendances africaines, de la Conscience Noire et du panafricanisme."><img class='spip_logos' alt="" src="local/cache-gd2/58fe6acaea5ac4e021f83ce1b698c1b9.jpg" width='125' height='83' />Cheikh Anta Diop : combattre par le savoir</a></li></li>
                
                <li><a href="histoire-generale-du-senegal-le-premier-seminaire-regional-lance-a-tambacounda,13786.html" title="Le premier séminaire régional sur le projet de réécriture de l’Histoire générale du Sénégal, des origines à nos jours, a été lancé le 6 février à Tambacounda avec comme thème : Focus sur le Niani, le Boundou et Tamba."><img class='spip_logos' alt="" src="local/cache-gd2/7ec1c77990ade05345dfcd38c0523c0e.jpg" width='125' height='83' />Histoire générale du Sénégal : le premier séminaire&nbsp;(...)</a></li></li>
                
              </ul>

</div><div class="onglets_contenu"><h2 class="cs_onglet"><a href="#">Ça discute ici</a></h2>
            <ul>
                
                
                    <li><a href="abdoulaye-wade,1106.html#forum32670">
                    <img class='spip_logos' alt="" src="local/cache-gd2/67b443d7f2ab0afbcca5d858111b45b8.jpg" width='125' height='83' />Abdoulaye Wade
                    </a>
                    </li>
                    
               
                
                    <li><a href="c-est-parti-pour-senegal-dem-dikk,13747.html#forum32658">
                    <img class='spip_logos' alt="" src="local/cache-gd2/d6c98cd915af36c56fd0ab556bf5c38d.jpg" width='125' height='83' />C’est parti pour Sénégal Dem Dikk
                    </a>
                    </li>
                    
               
                
                    <li><a href="l-agriculture-senegalaise,359.html#forum32657">
                    <img class='spip_logos' alt="" src="local/cache-gd2/76a85375b99572ef7bd09250c8c427ad.jpg" width='125' height='83' />L’agriculture sénégalaise
                    </a>
                    </li>
                    
               
                
                    <li><a href="Ku-beg-teendj-dangay-taary.html#forum32653">
                    <img src="http://www.au-senegal.com/squelettes/images/no-image.jpg" width="125" height="83" class="spip_logos">Ku bëg teendj dangay taary.
                    </a>
                    </li>
                    
               
                  
                  
                  <li><a href="location-4x4-senegal,3599.html#forum32672">
                    <img src="http://www.au-senegal.com/squelettes/images/no-image.jpg" width="125" height="83" class="spip_logos">Location 4x4 Sénégal
                    </a>
                    </li>
                
               
                  
                  <li><a href="ecole-superieure-du-batiment-batisup,3396.html#forum32671">
                    <img class='spip_logos' alt="" src="local/cache-gd2/d993e7f2b6a27d312df7290a7ccfc6f6.jpg" width='125' height='83' />École supérieure du bâtiment (BATISUP)
                    </a>
                    </li>
                
               
              </ul>
</div></div>
</div>        <script type="text/javascript">
function  validationFormContact(){
 var cat =  $('#categorie').val();
 var reg =  $('#region123').val();
 var rec =  $('#rech').val();
 
 if(rec != "" && rec.length <3)
 {
  alert('Votre recherche doit comporter au moins 3 caractères');
  return false;
 }
 else if(cat == "" && reg == "" && rec == "")  {
 alert('Veuillez choisir une option!');
 return false; 
 }
 else return true;
}
</script>



<div class="formulaire_spip pave" id="recherche_etab">
  <h2>Cherchez dans le répertoire</h2>
  <form method="get" action="spip.php?page=resultatetab"  onSubmit="return validationFormContact();">
  
  <input name='page' value='resultatetab' type='hidden' />
    <select name="mots[0]" id="region123">
      <option value="" selected>Région</option>
   
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Dakar</option>
       	
     		<option value="192">Almadies, Mamelles, Ngor, Yoff</option>
		
     		<option value="189">Dakar Plateau, Médina</option>
		
     		<option value="194">Gorée</option>
		
     		<option value="193">Hann, Bel air, Cambérène, Parcelles assainies</option>
		
     		<option value="195">Pikine, Guédiawaye</option>
		
     		<option value="190">Point E, Fann, Mermoz, Ouakam</option>
		
     		<option value="191">SICAP, VDN</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Autour de Dakar, région du Cap-Vert</option>
       	
     		<option value="198">Bargny, Sendou</option>
		
     		<option value="200">Lac Rose</option>
		
     		<option value="199">Malika</option>
		
     		<option value="197">Rufisque</option>
		
     		<option value="196">Thiaroye, Mbao</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Petite Côte Nord</option>
       	
     		<option value="204">La Somone, Ngaparou</option>
		
     		<option value="202">Ndayane</option>
		
     		<option value="203">Popenguine</option>
		
     		<option value="464">Sindia et environs</option>
		
     		<option value="201">Toubab Dialaw</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Petite Côte Sud</option>
       	
     		<option value="210">Joal, Fadiouth</option>
		
     		<option value="209">Mbodienne</option>
		
     		<option value="205">Mbour</option>
		
     		<option value="207">Nianing</option>
		
     		<option value="208">Pointe Sarène</option>
		
     		<option value="206">Warang</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Saly Portudal</option>
       	
     		<option value="213">Saly Portudal</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Thiès et centre</option>
       	
     		<option value="215">Diourbel</option>
		
     		<option value="216">Kayar</option>
		
     		<option value="221">Kébémer</option>
		
     		<option value="220">Lompoul</option>
		
     		<option value="217">Louga</option>
		
     		<option value="218">Mboro</option>
		
     		<option value="214">Thiès</option>
		
     		<option value="219">Touba, Mbacké</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Sine Saloum</option>
       	
     		<option value="223">Dionewar - Niodior</option>
		
     		<option value="229">Djilor, Fimela</option>
		
     		<option value="226">Fatick</option>
		
     		<option value="227">Foundiougne</option>
		
     		<option value="462">hebergement</option>
		
     		<option value="225">Île de Mar Lodj</option>
		
     		<option value="228">Kaolack</option>
		
     		<option value="232">Missirah</option>
		
     		<option value="224">Ndangane</option>
		
     		<option value="222">Palmarin, Djiffer</option>
		
     		<option value="233">Passy</option>
		
     		<option value="230">Sokone</option>
		
     		<option value="231">Toubacouta</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Saint-Louis et delta</option>
       	
     		<option value="237">Bango</option>
		
     		<option value="240">Diama-Djoudj</option>
		
     		<option value="238">Gandiole</option>
		
     		<option value="241">Lac de Guiers</option>
		
     		<option value="235">Langue de Barbarie, Hydrobase</option>
		
     		<option value="239">Rao</option>
		
     		<option value="236">Route de Khor</option>
		
     		<option value="234">Saint Louis centre ville</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Vallée du Fleuve</option>
       	
     		<option value="244">Dagana</option>
		
     		<option value="247">Matam</option>
		
     		<option value="248">Orkadiere</option>
		
     		<option value="246">Ourossogui</option>
		
     		<option value="245">Podor</option>
		
     		<option value="242">Richard Toll</option>
		
     		<option value="243">Rosso</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Sénégal Oriental</option>
       	
     		<option value="253">Bakel</option>
		
     		<option value="252">Boundou</option>
		
     		<option value="256">Falémé</option>
		
     		<option value="249">Kaffrine - Koungheul</option>
		
     		<option value="255">Kédougou</option>
		
     		<option value="254">Niokolo-Koba</option>
		
     		<option value="257">Pays Bassari et Ouest de Kédougou</option>
		
     		<option value="251">Sud de Tambacounda</option>
		
     		<option value="250">Tambacounda</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Casamance</option>
       	
     		<option value="259">Abéné, Kafoutine, Kabadio</option>
		
     		<option value="260">Bignona et environs</option>
		
     		<option value="266">Cap-Skirring, Kabrousse</option>
		
     		<option value="258">Diouloulou</option>
		
     		<option value="265">Egueye, Ehidji, Katakalousse</option>
		
     		<option value="263">Elinkine</option>
		
     		<option value="264">Karabane, Niomoune</option>
		
     		<option value="268">Kolda, Vélingara</option>
		
     		<option value="262">Oussouye</option>
		
     		<option value="267">Sédhiou</option>
		
     		<option value="261">Ziguinchor</option>
		
        
        <option value="" style="color:#F60 ;font-weight:bold;"disabled>Monde</option>
       	
     		<option value="425">Afrique du Sud</option>
		
     		<option value="421">Algérie</option>
		
     		<option value="420">Allemagne</option>
		
     		<option value="465">Angola</option>
		
     		<option value="409">Arabie Saoudite</option>
		
     		<option value="408">Australie</option>
		
     		<option value="424">Autriche</option>
		
     		<option value="403">Belgique</option>
		
     		<option value="422">Bénin</option>
		
     		<option value="416">Brésil </option>
		
     		<option value="395">Burkina Faso</option>
		
     		<option value="469">Burundi</option>
		
     		<option value="423">Cameroun</option>
		
     		<option value="399">Canada</option>
		
     		<option value="467">Cap-Vert</option>
		
     		<option value="468">Centrafrique</option>
		
     		<option value="426">Chine</option>
		
     		<option value="470">Chypre</option>
		
     		<option value="427">Congo</option>
		
     		<option value="428">Corée du Sud</option>
		
     		<option value="429">Côte d&#8217;Ivoire</option>
		
     		<option value="431">Danemark</option>
		
     		<option value="471">Djibouti</option>
		
     		<option value="430">Egypte</option>
		
     		<option value="458">Emirats arabes unis</option>
		
     		<option value="432">Espagne</option>
		
     		<option value="394">Etats-Unis</option>
		
     		<option value="411">Ethiopie </option>
		
     		<option value="472">Finlande</option>
		
     		<option value="407">France</option>
		
     		<option value="433">Gabon</option>
		
     		<option value="473">Gambie</option>
		
     		<option value="434">Ghana</option>
		
     		<option value="435">Grande Bretagne</option>
		
     		<option value="474">Grèce</option>
		
     		<option value="475">Guadeloupe</option>
		
     		<option value="477">Guinée Bissau</option>
		
     		<option value="476">Guinée Conakry</option>
		
     		<option value="436">Hongrie</option>
		
     		<option value="413">Inde</option>
		
     		<option value="437">Indonésie</option>
		
     		<option value="438">Irak</option>
		
     		<option value="439">Iran</option>
		
     		<option value="440">Israël</option>
		
     		<option value="441">Italie</option>
		
     		<option value="479">Jamaïque</option>
		
     		<option value="397">Japon</option>
		
     		<option value="478">Jordanie</option>
		
     		<option value="412">Koweit</option>
		
     		<option value="442">Liban</option>
		
     		<option value="443">Liberia</option>
		
     		<option value="402">Libye</option>
		
     		<option value="444">Luxembourg</option>
		
     		<option value="446">Madagascar</option>
		
     		<option value="445">Malaisie</option>
		
     		<option value="447">Mali</option>
		
     		<option value="480">Maroc</option>
		
     		<option value="481">Martinique</option>
		
     		<option value="448">Mauritanie</option>
		
     		<option value="482">Mexique</option>
		
     		<option value="483">Monaco</option>
		
     		<option value="484">Mozambique</option>
		
     		<option value="486">Niger</option>
		
     		<option value="398">Nigeria</option>
		
     		<option value="487">Norvège</option>
		
     		<option value="488">Oman</option>
		
     		<option value="449">Pakistan</option>
		
     		<option value="450">Palestine</option>
		
     		<option value="489">Pays-Bas</option>
		
     		<option value="490">Philippines</option>
		
     		<option value="491">Pologne</option>
		
     		<option value="400">Portugal</option>
		
     		<option value="396">Qatar</option>
		
     		<option value="452">République démocratique du Congo</option>
		
     		<option value="451">Roumanie</option>
		
     		<option value="401">Royaume Uni</option>
		
     		<option value="410">Russie</option>
		
     		<option value="492">Sierra Leone</option>
		
     		<option value="405">Singapour</option>
		
     		<option value="453">Soudan</option>
		
     		<option value="493">Suède</option>
		
     		<option value="404">Suisse</option>
		
     		<option value="454">Syrie</option>
		
     		<option value="414">Tchécoslovaquie</option>
		
     		<option value="455">Thaïlande</option>
		
     		<option value="494">Togo</option>
		
     		<option value="495">Trinidad et Tobago</option>
		
     		<option value="456">Tunisie</option>
		
     		<option value="496">Turquie</option>
		
     		<option value="466">Uruguay</option>
		
     		<option value="406">Vatican</option>
		
     		<option value="457">Vénézuela</option>
		
        
    </select>
    
    <select name="mots[1]"  id="categorie">
      <option value="" selected>Catégorie</option>
      
			<option value="346">Aéroports, aérodromes</option>
	
			<option value="304">Agences de voyages</option>
	
			<option value="306">Agences Immobilières</option>
	
			<option value="352">Agroalimentaire</option>
	
			<option value="324">Ambassades</option>
	
			<option value="322">Art et artisanat</option>
	
			<option value="418">Association</option>
	
			<option value="333">Assurances</option>
	
			<option value="332">Banques</option>
	
			<option value="330">Bar lounge, cabaret</option>
	
			<option value="344">Beauté et bien-être</option>
	
			<option value="359">BTP-Construction</option>
	
			<option value="362">BTP-Froid et énergie</option>
	
			<option value="360">BTP-Matériaux</option>
	
			<option value="361">BTP-Mobilier et décoration</option>
	
			<option value="320">Casinos</option>
	
			<option value="329">Centres culturels</option>
	
			<option value="309">Chasse</option>
	
			<option value="313">Cheval</option>
	
			<option value="317">Clubs et écoles de sport</option>
	
			<option value="302">Compagnies aériennes</option>
	
			<option value="358">Concessionnaires automobiles</option>
	
			<option value="354">Ecoles et instituts</option>
	
			<option value="419">Export</option>
	
			<option value="316">Fédérations et ligues</option>
	
			<option value="328">Fitness</option>
	
			<option value="347">Gares ferroviaires</option>
	
			<option value="348">Gares routières</option>
	
			<option value="311">Golf</option>
	
			<option value="301">Hébergement</option>
	
			<option value="337">Lieux d&#8217;intérêt</option>
	
			<option value="338">Lieux de culte</option>
	
			<option value="303">Location de voitures</option>
	
			<option value="315">Loisirs aériens</option>
	
			<option value="312">Loisirs mécaniques</option>
	
			<option value="310">Loisirs nautiques</option>
	
			<option value="334">Marchés</option>
	
			<option value="326">Mode</option>
	
			<option value="331">Musées</option>
	
			<option value="460">Mutuelles et épargne, microfinance</option>
	
			<option value="485">Niger</option>
	
			<option value="319">Night-clubs</option>
	
			<option value="335">Parcs et réserves</option>
	
			<option value="336">Patrimoine historique</option>
	
			<option value="308">Pêche</option>
	
			<option value="356">Projets immobiliers</option>
	
			<option value="325">Représentations du Sénégal à l&#8217;étranger</option>
	
			<option value="307">Restaurants</option>
	
			<option value="351">Santé</option>
	
			<option value="327">Stades et Dojos</option>
	
			<option value="340">Supermarchés</option>
	
			<option value="323">Surf</option>
	
			<option value="459">Transfert d&#8217;argent</option>
	
			<option value="305">Transport maritime</option>
	
			<option value="355">Universités</option>
	
			<option value="314">VTT</option>
	
    </select>
<div class="search">
    <input name="recherche" type="text" class="text"  id="rech" size="30">
    <input value="Chercher"  type="submit" class="submit">
    </div>
  </form>
</div>
<div style="margin-bottom:1.5em;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google totem -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8524319733899746"
     data-ad-slot="1572718909"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
        
        </div>

	
	
	</div><!--.main-->


</div><!--.page-->
	<div class="footer clearfix">
<div class="footer-inside">
	
	<div class="identite">
    <a rel="start home" href="http://www.au-senegal.com/" title="Accueil"><img src="squelettes/images/logo-pm.png" width="71" height="50" alt="au-senegal.com" /><br />Le guide du voyage, du tourisme, de l'art et de la culture au Sénégal</a>
    </div>
	
    <div class="colonne">
        <ul>
            <li class="h3">À propos</li>
            
            <li><a href="qui-sommes-nous,1099.html">Qui sommes-nous&nbsp;?</a></li>
            
            <li><a href="notre-histoire,9549.html">Notre histoire</a></li>
            
            <li><a href="auteurs-et-mentions-legales,1101.html">Auteurs et mentions légales</a></li>
            
            <li><a href="nos-logos,1460.html">Nos logos</a></li>
            
            <li><a href="quiz,10240.html">Quiz</a></li>
            
            <li><a href="plan-du-site,9559.html">Plan du site</a></li>
            
        </ul>
    </div>
    <div class="colonne">
        <ul>
            <li class="h3">Suivez-nous</li>
            <li><a href="https://www.facebook.com/ausenegalcom" target="_blank">Facebook</a></li>
            <li><a href="https://twitter.com/ausenegalcom" target="_blank">Twitter</a></li>
            <li><a href="https://instagram.com/ausenegal" target="_blank">Instagram</a></li>
            <li><a href="http://www.youtube.com/user/ausenegalcom" target="_blank">You Tube</a></li>
            <li><a href="spip.php?page=backend" target="_blank">Flux des actualités</a></li>
            <li><a href="spip.php?page=backend_forum" target="_blank">Flux des commentaires</a></li>
        </ul>
    </div>
    <div class="colonne">
        <ul>
            <li class="h3">Et aussi</li>
             
            <li><a href="carte-du-senegal-interactive,2412.html" title="Une invitation à la découverte et au voyage : hébergement, art et culture, parcs naturels, musées, monuments (...)">Carte du Sénégal interactive </a></li>
            
              
            <li><a href="-pages-web-.html" title="Des pages web à votre image.">Pages web</a></li>
             
            <li><a href="-mini-sites-.html" title="Des petits sites web que nous hébergeons.">Mini-sites</a></li>
            
            
             
            <li><a href="-l-horoscope-.html" title="Tous les jours, l’horoscope gratuit de Jason, le marabout blanc.">L&#8217;horoscope</a></li>
             
            <li><a href="-la-boutique-.html" title="">La boutique</a></li>
            
             
            <li><a href="Pages-hebergees.html" title="Direct Voyages, guide en ligne propose conseils et informations pour choisir, préparer son voyage au Sénégal : (...)">Pages hébergées</a></li>
            
            
        </ul>
    </div>
    <div class="letter">
        <ul>
            <li class="h3">Contact</li>
            
            <li><a href="contactez-nous,1690.html">Contactez-nous</a></li>
            
            <li><a href="annoncez-un-evenement,1100.html">Annoncez un événement</a></li>
            
    <li><a href="http://www.au-senegal.com/spip.php?page=inscriptionnewsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px">Abonnement newsletter</a></li>
        </ul>
   </div>    
</div>
</div>
<!--Analytics ----------------------------->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6011590-1', 'au-senegal.com');
  ga('send', 'pageview');

</script>
<!--Back to top ----------------------------->
<style>
#btn_up
{
position: fixed;
bottom: 1em;
right: 25px;
cursor: pointer;
display:none;
z-index:10000000;
}
</style>
<script type="text/javascript">$(function(){
  $('#btn_up').click(function() {
    $('html,body').animate({scrollTop: 0}, 'slow');
  });

  $(window).scroll(function(){
     if($(window).scrollTop()<50){
        $('#btn_up').fadeOut();
     }else{
        $('#btn_up').fadeIn();
     }
  });
});</script>
<div id="btn_up">
   <img alt="Top" title="Retour en haut de page" src="squelettes/images/top.png" width="40" height="40" />
</div>
</body>
</html>
