
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie6"> <![endif]-->
<!--[if IE 7 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie7"> <![endif]-->
<!--[if IE 8 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie8"> <![endif]-->
<!--[if IE 9 ]> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js ie ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html dir="ltr" lang="fr" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" class="ltr fr no-js"> <!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<title>Yoro Ndiaye en live exclusif au Just 4 U / Le 221, agenda Sénégal</title>
<meta name="description" content=" Yoro Ndiaye en exclusivit&#233; au Just 4 U pour la pr&#233;sentation de son nouveau single &#171; Wonema &#187;, ce samedi 19 ao&#251;t &#224; partir de 22h. En pr&#233;lude &#224; son (...) " />
        <!-- meta pour twitter et facebook -->
<meta property="fb:app_id" content="116127161738406"/>
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="Au Sénégal, le cœur du Sénégal" />
        <meta name="twitter:creator" content="Au Sénégal, le cœur du Sénégal" />
        <meta name="twitter:title" content="Yoro Ndiaye en live exclusif au Just 4 U" />
        <meta name="twitter:description" content="Yoro Ndiaye en exclusivité au Just 4 U pour la présentation de son nouveau single « Wonema », ce samedi 19 août à partir de 22h. En prélude à son grand retour discographique prévu d’ici l’année (...)" />
        <meta name="twitter:image:src" content="http://www.au-senegal.com/IMG/arton14675.jpg?1503078802IMG/arton14675.jpg?1503078802" />
<link rel="canonical" href="http://www.au-senegal.com/yoro-ndiaye-en-live-exclusif-au-just-4-u,14675.html" />
<link rel="image_src" href="http://www.au-senegal.com/IMG/arton14675.jpg?1503078802" />
<meta property="og:url" content="http://www.au-senegal.com/yoro-ndiaye-en-live-exclusif-au-just-4-u,14675.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Yoro Ndiaye en live exclusif au Just 4 U" />
<meta property="og:description" content="Yoro Ndiaye en exclusivité au Just 4 U pour la présentation de son nouveau single « Wonema », ce samedi 19 août à partir de 22h. En prélude à son grand retour discographique prévu d’ici l’année (...)" />
<meta property="og:image" content="http://www.au-senegal.com/IMG/arton14675.jpg?1503078802" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />



<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel='stylesheet' href='local/cache-css/6e20e200a79101e3b04243dcacb1f4e1.css' type='text/css' />









<script type="text/javascript">/*<![CDATA[*/
player_data={player_url:"plugins/lecteur_multimedia-2/players/eraplayer/player.swf",key_espace_stop:true,image_play:"plugins/lecteur_multimedia-2/players/controls/play-16.png",image_pause:"plugins/lecteur_multimedia-2/players/controls/pause-16.png",soundManager_url:"plugins/lecteur_multimedia-2/javascript/soundmanager/soundmanager2.swf",soundManager_nullURL:"plugins/lecteur_multimedia-2/javascript/soundmanager/null.mp3",dir:"plugins/lecteur_multimedia-2/"};/*]]>*/</script>
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"98%",maxH:"96%",minW:"600px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
/* ]]> */</script>
<!-- insert_head_css -->



<style type="text/css">span.play_{cursor:pointer;vertical-align: middle;}
span.play_on{cursor:pointer;vertical-align: middle;}</style>
<!-- Debut CS -->

<!-- Fin CS -->










<script type='text/javascript' src='local/cache-js/e371e5fef9b9a3de385629e47eeaa417.js'></script>










<!-- insert_head -->
	
	<!--[if lt IE 8]>
	<script type='text/javascript'>//<![CDATA[
		var IE7_PNG_SUFFIX = '.png'; 
	//]]></script>
	<script src='plugins-dist/msie_compat/javascript/IE8.js'></script>
	<script src='plugins-dist/msie_compat/javascript/ie7-squish.js'></script>
<![endif]-->

<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=fr"></script>
<!-- Debut CS -->



<!-- Fin CS -->



<!-- CSS/JS JEUX (AUTO) -->






<meta name="generator" content="SPIP 3.0.20 [21515]" />


<link rel="icon" type="image/x-icon" href="squelettes/images/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="squelettes/images/favicon.ico" />



<script type="text/javascript">
$(document).ready(function() {
$('.idsubmit').live('click',function(){
rechercher($(this).parents('form'));
;return false;
});
});

$(document).ready(function() {
$('#idsubmit').live('click',function(){
recherchercat($(this).parents('form'));
;return false;
});
});

$(document).ready(function() {
$('.id_submit').live('click',function(){
recherchercat($(this).parents('form'));
;return false;
});
});

</script>


<script src='http://www3.smartadserver.com/config.js?nwid=2136' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'http://www3.smartadserver.com'});
</script><link rel="stylesheet" href="squelettes/css/agenda.css" type="text/css" />

</head>

<body class="pas_surlignable page_agenda">
<div class="clearfix head-haut">
	<div class="clearfix header">
	
	<strong class="h1" id="logo"><a rel="start home" href="http://www.au-senegal.com/" title="Accueil"><img src="squelettes/images/logo221.png" width="377" height="75" alt="Le 221, agenda Sénégal" class="spip_logos" />Agenda Sénégal</a></strong>
    
    <div class="social">
    <a href="#" target="_blank" class="fond-letter"></a>
    <a href="https://www.facebook.com/pages/wwwle221com/111604528050" target="_blank" class="fond-facebook"></a>
    <a href="https://twitter.com/ausenegalcom" target="_blank" class="fond-twitter"></a>
    <a href="http://www.youtube.com/user/ausenegalcom" target="_blank" class="fond-youtube"></a>
    <a href="spip.php?page=backend" target="_blank" class="fond-rss"></a>
    </div>
    <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<label for="recherche">Rechercher :</label>
	<input type="search" class="search text" size="10" name="recherche" id="recherche" accesskey="4" autocapitalize="off" autocorrect="off"
	/><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
	<div class="formulaire_spip lettre-info" id="lettre-info">
    <h4><a href="http://www.au-senegal.com/spip.php?page=inscriptionnewsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px">Abonnement newsletter</a></h4>
 	</div>

</div></div>
<a class="toggleMenu" href="#">Menu</a>
<div class="fond-nav">
<div class="container-navigation">
<div id="navigation">
  <ul class="navigue">
  
    
    <li><a href="-repertoire-.html">Répertoire</a>
        <ul class="col80">
              
            <li><a href="-hotels-hebergement-.html" title="Tous les hôtels, campements, auberges, meublés, résidences et maisons d’hôtes du Sénégal, classés par zone (...)">Hôtels, hébergement</a></li>
              
            <li><a href="-les-restaurants-.html" title="Une grande variété de restaurants : un très grand choix d’établissements, du plus modeste au plus raffiné, où vous (...)">Les restaurants </a></li>
              
            <li><a href="-voyage-et-transports-.html" title="Toutes les adresses pour préparer votre voyage, venir au Sénégal, organiser vos circuits de découverte, louer ou (...)">Voyage et transports</a></li>
              
            <li><a href="-art-et-culture-.html" title="Découvrez l’art et l’artisanat, la mode, la musique et la danse, les centres culturels et les galeries d’art, les (...)">Art et culture</a></li>
              
            <li><a href="-sports-et-loisirs-20-.html" title="Faites-vous plaisir au Sénégal, découvrez de nouveaux sports, pratiquez vos loisirs préférés.">Sports et loisirs</a></li>
              
            <li><a href="-immobilier-construction-et-amenagement-.html" title="L’immobilier est un marché en plein essor, notamment dans la capitale et sur la petite Côte avec des constructions (...)">Immobilier, construction et aménagement</a></li>
              
            <li><a href="-le-senegal-a-l-export-.html" title="Pour mieux connaître les produits, savoir-faire, services et sociétés du Sénégal : des informations sur les différentes (...)">Le Sénégal à l&#8217;export</a></li>
            
              
              <li><a href="la-mode-et-les-stylistes-du-senegal,074.html" title="L’art de s’habiller a toujours été un facteur omniprésent dans le quotidien des Sénégalais. Des époques de la royauté à nos jours en passant par la période coloniale, le costume a tout le temps été au cœur de l’identité et du statut social des populations. Selon les bourses, le sexe ou le statut social, (...)">La mode et les stylistes du Sénégal</a></li>
              
              <li><a href="bien-etre-et-beaute,2521.html" title="On veut séduire ou décompresser. En franchissant les portes des instituts de beauté et de bien être du Sénégal, vous pénétrez dans un havre où calme et professionnalisme se conjuguent pour laisser derrière vous l’agitation urbaine et la fatigue du (...)">Bien-être et beauté</a></li>
              
              <li><a href="bars-lounge-et-cabarets,238.html" title="Tous les lieux sympas où écouter de la musique, en live ou pas...">Bars lounge et cabarets</a></li>
              
              <li><a href="night-clubs-boites-de-nuit,1112.html" title="Chaud, chaud l’ambiance au Sénégal.">Night clubs, boîtes de nuit</a></li>
              
              <li><a href="les-casinos,1113.html" title="La liste des établissements de jeu à Dakar, Saly Portudal et à Saint Louis.">Les casinos </a></li>
              
              <li><a href="les-compagnies-d-assurances,050.html" title="Pour assurer son véhicule, son logement, la responsabilité civile...">Les compagnies d&#8217;assurances</a></li>
              
              <li><a href="ambassades-representees-au-senegal,052.html" title="La plupart des pays sont représentés au Sénégal. Voici les coordonnées des différentes représentations diplomatiques au Sénégal.">Ambassades représentées au Sénégal</a></li>
              
              <li><a href="representations-du-senegal-a-l-etranger,053.html" title="Le Sénégal est représenté dans de nombreux pays. Voici la liste des ambassades et consulats.">Représentations du Sénégal à l&#8217;étranger</a></li>
              
              <li><a href="l-agroalimentaire-au-senegal,3587.html" title="L’industrie agroalimentaire sénégalaise est la deuxième en Afrique après celle de la Côte d’Ivoire. La dernière décennie a vu naître de nombreuse petites et moyennes entreprises de transformation et commercialisation des produits issus du (...)">L&#8217;agroalimentaire au Sénégal</a></li>
              
              <li><a href="banques-et-etablissements-financiers,9547.html" title="Le système bancaire sénégalais est solide et la plupart des banques sont des filiales ou représentantes de sociétés internationales. Leur réseau est désormais très dense dans les différents quartiers de la capitale et dans toutes les villes de (...)">Banques et établissements financiers</a></li>
              
              <li><a href="universites-et-ecoles-de-formations,3218.html" title="L’éducation au Sénégal est une priorité aussi bien pour les autorités que pour les parents d’élèves. La libéralisation du secteur a vu le développement considérable d’écoles de formations supérieures et d’universités privées.">Universités et écoles de formations</a></li>
              
              <li><a href="creches-et-institutions-prescolaires,14382.html" title="Pour l’éducation des petits, la liste des crèches et des institutions préscolaires.">Crèches et institutions préscolaires</a></li>
              
              <li><a href="structures-de-sante,9546.html" title="Les grandes villes du Sénégal disposent d’infrastructures sanitaires de qualité : hôpitaux, cliniques, structures d’urgence...">Structures de santé</a></li>
              
              <li><a href="offices-du-tourisme-du-senegal,051.html" title="Coordonnées des offices du tourisme, syndicats d’initiative du Sénégal, brochures touristiques sur le Sénégal.">Offices du tourisme du Sénégal</a></li>
            
        </ul>
    
    <li><a href="-decouvrir-2-.html">Découvrir</a>
        <ul class="col2">
              
            <li><a href="-cartes-du-senegal-.html" title="Cartes et plans du Sénégal, cartes officielles et cartes routières, carte interactive, images (...)">Cartes du Sénégal</a></li>
              
            <li><a href="-les-regions-naturelles-.html" title="Le Sénégal géographique, une diversité exceptionnelle. Situé entre le Sahel au nord et la grande forêt tropicale, le (...)">Les régions naturelles</a></li>
              
            <li><a href="-visites-guidees-130-.html" title="Découvertes de quelques lieux incontournables du Sénégal, des lieux magiques, des curiosités à ne pas (...)">Visites guidées</a></li>
              
            <li><a href="-le-peuple-senegalais-.html" title="Estimée à 13 millions d’habitants en 2012, dont près du quart vit dans l’agglomération dakaroise, la population (...)">Le peuple sénégalais</a></li>
              
            <li><a href="-politique-economie-education-.html" title="Forte d’une grande tradition démocratique, avec des institutions fortes, la République du Sénégal est un des pays les (...)">Politique, économie, éducation</a></li>
              
            <li><a href="-nature-et-ecotourisme-.html" title="Partez à la rencontre d’une faune et d’une flore riche et variée, du Nord au Sud, en pirogue, à pied ou en voiture, (...)">Nature et écotourisme</a></li>
              
            <li><a href="-senegal-administratif-.html" title="Cartes des collectivités locales et organisation territoriale et locale de la République du Sénégal.">Sénégal administratif</a></li>
              
            <li><a href="-artistes-du-senegal-.html" title="Portraits et photos d’artistes du Sénégal : peinture, sculpture, design... Un panorama de l’art (...)">Les arts plastiques</a></li>
              
            <li><a href="-culture-et-loisirs-.html" title="Un aperçu de la diversité culturelle, artisanale et sportive du Sénégal. De la danse à la musique, du sport à (...)">Culture, artisanat, loisirs</a></li>
              
            <li><a href="-musiciens-et-chanteurs-senegalais-.html" title="Ils sont nombreux, ils ont du talent, certains sont connus dans le monde entier, d’autres le méritent... Biographies, (...)">Musiciens et chanteurs sénégalais</a></li>
              
            <li><a href="-rites-et-traditions-.html" title="Rites, traditions, croyances, cérémonies traditionnelles, mysticisme et grandes figures du Sénégal.">Rites et traditions</a></li>
              
            <li><a href="-histoire-et-patrimoine-.html" title="L’histoire du Sénégal ne commence pas à son accession à l’indépendance en 1960, et c’est heureux. L’homme y est présent (...)">Histoire et patrimoine</a></li>
              
            <li><a href="-les-religions-et-les-croyances-du-senegal-.html" title="Plus de 90 % de la population sénégalaise est de confession musulmane. L’islamisation du pays date du XIe siècle, (...)">Les religions et les croyances du Sénégal</a></li>
              
            <li><a href="-cuisine-et-alimentation-.html" title="Séjourner au Sénégal sans goûter les plats et produits variés qu’offrent ce pays, c’est oublier que l’alimentation permet (...)">Cuisine et alimentation</a></li>
              
            <li><a href="-photos-et-videos-.html" title="Pour le plaisir des yeux, photos du Sénégal, panoramas et visites virtuelles, cartes postales…">Photos et vidéos</a></li>
            
            
        </ul>
    
    <li><a href="-senegal-pratique-.html">Sénégal pratique</a>
        <ul class="col7">
              
            <li><a href="-demarches-administratives-.html" title="Démarches administratives et procédure du Sénégal, pour les particuliers et les professionnels.">Démarches administratives</a></li>
            
              
              <li><a href="venir-au-senegal-par-la-route,3495.html" title="Le grand voyage d’aventure où la traversée du désert était inévitable est devenu de l’histoire ancienne. Paris-Dakar, c’est aujourd’hui 6 000 km de bon bitume sur lequel n’importe quel type de véhicule peut s’aventurer.">Venir au Sénégal par la route</a></li>
              
              <li><a href="visa-pour-le-senegal,6657.html" title="Le visa biométrique obligatoire pour entrer au Sénégal, institué le 1er juillet 2013, a été supprimé le 1er mai 2015. Cette page est une archive pour mémoire.">Visa pour le Sénégal</a></li>
              
              <li><a href="conseils-pratiques-pour-venir-au-senegal,3602.html" title="Conseils pratiques et adresses utiles pour préparer son voyage et séjourner au Sénégal.">Conseils pratiques pour venir au Sénégal</a></li>
              
              <li><a href="le-climat-et-la-meteo,046.html" title="Le Sénégal est l’un des pays les plus ensoleillé du globe : plus de 3 000 heures d’ensoleillement par an.">Le climat et la météo</a></li>
              
              <li><a href="sante-au-senegal-conseils-et-etablissements,047.html" title="Quelques conseils a propos de la santé au Sénégal, avant de partir et sur place. Pas de panique. Quelques précautions simples suffisent...">La santé au Sénégal</a></li>
              
              <li><a href="quelques-prix-utiles,048.html" title="Niata la ? (combien ça coûte ?) dit-on en wolof. Si le marchandage est une règle au Sénégal, il existe tout de même un certain nombre de produits pour lesquels les prix sont fixes, ou presque. En voici quelques uns, pour vous aider à vous y (...)">Quelques prix utiles</a></li>
              
              <li><a href="l-argent-le-change-les-devises,049.html" title="La monnaie du Sénégal est le franc CFA, qui a une parité fixe avec l’euro : 1 euro = 655,957 F CFA.">L&#8217;argent, le change, les devises</a></li>
              
              <li><a href="horaires-des-vols,3424.html" title="Horaires des vols au départ de l’aéroport Léopold Sédar Senghor de Dakar.">Horaires des vols</a></li>
              
              <li><a href="reseau-routier-et-distances-de-ville-a-ville,078.html" title="Le réseau routier sénégalais est de bonne qualité (14 800 km de routes carrossables, dont 4 800 km sont bitumées) et vous pourrez aller quasiment partout avec un véhicule ordinaire.">Réseau routier et distances de ville à ville</a></li>
              
              <li><a href="les-transports-en-commun,097.html" title="Pour voyager dans le pays, le moyen de transport public le plus courant est le car, le bus ou le taxi-brousse. Mais ce n’est pas toujours facile de s’y retrouver.">Les transports en commun</a></li>
              
              <li><a href="les-taxis-au-senegal,079.html" title="Les taxis, jadis exclusivement de couleurs orange et noir, sont aussi désormais bleus, ou tout jaunes (les « Iraniens »). Ils sont partout, ils maraudent, ils sont souvent en mauvais état, mais c’est bien utile.">Les taxis au Sénégal</a></li>
              
              <li><a href="lexique-senegalais-wolof-diola,054.html" title="Le français est la langue officielle du Sénégal et six langues ont le statut de langues nationales : le wolof, le sérère, le poular, le mandingue, le soninké et le diola.">Lexique sénégalais&nbsp;: wolof, diola</a></li>
              
              <li><a href="horaires-et-tarifs-des-bateaux-chaloupes-et-bacs,106.html" title="Ferries et bacs : horaires et tarifs de la chaloupe de Gorée, du bateau Aline Sitoé Diatta pour Ziguinchor, du bac de Foundiougne, des bacs de l’Ile à Morphil et de Sédhiou.">Horaires/tarifs des bateaux et bacs</a></li>
              
              <li><a href="le-chemin-de-fer,345.html" title="Le réseau ferroviaire sénégalais, autrefois très développé, s’est progressivement dégradé et il ne reste que deux lignes de voyageurs : l’autorail Dakar-Thiès et le train de banlieue.">Le chemin de fer</a></li>
              
              <li><a href="horaires-des-marees-au-senegal,11187.html" title="Les horaires des marées à Dakar de juin à octobre 2017.">Horaires des marées au Sénégal</a></li>
              
              <li><a href="formalites-pour-pratiquer-la-chasse,331.html" title="La faune du Sénégal est riche et très variée avec environ 169 espèces de mammifères, dont 23 peuvent être chassées, et 625 espèces d’oiseaux, dont 45 peuvent être chassées ou capturées.">Formalités pour pratiquer la chasse</a></li>
              
              <li><a href="les-fetes-et-jours-feries,056.html" title="Les jours fériés sont nombreux : fêtes musulmanes, catholiques et païennes. Voici le calendrier pour s’y retrouver.">Les fêtes et jours fériés</a></li>
              
              <li><a href="us-et-coutumes-du-senegal,055.html" title="Chaque pays a ses règles de conduite, ses formules de politesse, ses usages, souvent très éloignés des siens. Voici un petit mémo pour mieux comprendre...">Us et coutumes du Sénégal</a></li>
              
              <li><a href="comment-se-rendre-en-casamance,2382.html" title="Bons plans pour aller en Casamance et visiter cette magnifique région : Cap Skirring, Kafountine, Ziguinchor, Abéné, Karabane, Elinkine, Kabrousse...)">Comment se rendre en Casamance&nbsp;?</a></li>
              
              <li><a href="voyager-dans-la-sous-region,13754.html" title="Pour ceux qui veulent se rendre dans la sous région de l’Afrique de l’Ouest, plusieurs compagnies assurent aujourd’hui des voyages quotidiens pour plusieurs destinations africaines au Mali, Burkina Faso, Niger, Guinée Bissau, Gambie, Côte d’Ivoire, (...)">Voyager dans la sous région</a></li>
            
        </ul>
    
    </li>
    
    <li class="test"><a href="-actualites-.html">Actualités</a>
        <ul class="col4">
              
            <li><a href="+-art-et-culture,370-+.html">Art et culture</a></li>
              
            <li><a href="+-chroniques,461-+.html">Chroniques</a></li>
              
            <li><a href="+-diaspora,070-+.html">Diaspora</a></li>
              
            <li><a href="+-economie-environnement,010-+.html">Économie, environnement</a></li>
              
            <li><a href="+-entretiens-et-portraits,071-+.html">Entretiens et portraits</a></li>
              
            <li><a href="+-evenement,367-+.html">Événement</a></li>
              
            <li><a href="+-habitat,502-+.html">Habitat</a></li>
              
            <li><a href="+-histoire-et-patrimoine,082-+.html">Histoire et patrimoine</a></li>
              
            <li><a href="+-mode-et-beaute,368-+.html">Mode et beauté</a></li>
              
            <li><a href="+-politique-et-institutions,154-+.html">Politique et institutions</a></li>
              
            <li><a href="+-societe-reportages,365-+.html">Société, reportage</a></li>
              
            <li><a href="+-sport-et-loisirs,009-+.html">Sport et loisirs</a></li>
              
            <li><a href="+-tourisme-et-decouverte,083-+.html">Tourisme et découverte</a></li>
              
            <li><a href="+-transport,369-+.html">Transport</a></li>
            
        </ul>
    
    </li>
    
    <li><a href="http://www.senegal-export.com/" target="_blank">Sénégal export</a></li>
    
    <li><a href="spip.php?rubrique144" class="nav-agenda" title="L'agenda culturel et sportif du Sénégal">Agenda le 221</a></li>
    <li><a href="http://www.senegal360.net" class="senegal360"  target="_blank" title="Visites panoramiques du Sénégal">Sénégal 360</a></li>
  </ul>
</div> <!--#navigation-->
</div> <!--.fond-navigation-->
</div>
<script src="squelettes/js/menu.js" type="text/javascript"></script>
<div class="page">
    <div id="banniere">
    <div class="banniere">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- googleadaptable -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8524319733899746"
     data-ad-slot="7074669706"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



</div>    </div>
  
	<div class="main clearfix">
			<p class="arbo"><a href="http://www.au-senegal.com/">Accueil</a> / <a href="-agenda-le-221-.html">Agenda Le 221</a> / <strong class="on">Yoro Ndiaye en live exclusif au Just 4 U</strong></p>
    
    
		
		<div class="wrapper hfeed">
		<div class="content hentry" id="content">
	
			<div class="cartouche clearfix">
            <p class="surtitre">Concert, musique / Soirée</p>  
				<h1 class="surlignable">Yoro Ndiaye en live exclusif au Just 4 U</h1>
                <a href="IMG/arton14675.jpg" title="Yoro Ndiaye en live exclusif au Just 4 U" class="mediabox"><img class='spip_logos' alt='Yoro Ndiaye en live exclusif au Just 4 U' src="local/cache-gd2/e6478b21858922d3d9b74f30f000912e.jpg" width='200' height='140' />         
            </a>			
            
                
                <div class="chapo surlignable"><p>Yoro Ndiaye en exclusivité au Just 4 U pour la présentation de son nouveau single &laquo;&nbsp;Wonema&nbsp;&raquo;, ce samedi 19 août à partir de 22h.</p></div>
			</div>
            
            
            
				
                <div class="agenda-date">
    			
    			<span class="agenda-texte">Samedi 19 août&nbsp;/&nbsp;</span>
    			
               
                
    			<span class="agenda-texte lieu">Just 4 U</span>
    			
                
                <span class="agenda-texte lieu"></span>
                
                </div>
    			
                
               
            
            <div class="partage">
			<div class="info-publi"><a href="http://www.facebook.com/sharer/sharer.php?u=http://www.au-senegal.com/yoro-ndiaye-en-live-exclusif-au-just-4-u,14675.html" target="_blank" class="facebook"><img src="squelettes/images/icon-facebook.png" alt="Facebook" title="Partagez sur Facebook" width="24" height="24" /></a>
<a href="http://twitter.com/home?status=http://www.au-senegal.com/yoro-ndiaye-en-live-exclusif-au-just-4-u,14675.html" target="_blank" class="twitter"><img src="squelettes/images/icon-twitter.png" alt="Twitter" width="24" height="24" align="absmiddle" title="Twittez cette page" /></a>



<a href="spip.php?page=formulaire_envoiami&amp;id_article=14675&url=http://www.au-senegal.com/yoro-ndiaye-en-live-exclusif-au-just-4-u,14675.html&titre=Yoro Ndiaye en live exclusif au Just 4 U&var_mode=recalcul" target="_blank" class='commentaire mediabox boxIframe boxWidth-500px boxHeight-550px'><img src="squelettes/images/icon-mail.png" alt="Partagez cette page" width="24" height="24" align="baseline" title="Envoyez à un ami" /></a>

<abbr class="published" title="2017-08-18T17:53:32Z">Publié le 18 août 2017</abbr> |
  <a href="#forum"> 0 commentaire</a></div>
            </div>

            
			<div class="texte surlignable clearfix"><p>En prélude à son grand retour discographique prévu d&#8217;ici l’année prochaine, le prince de la fiolk music, Yoro Ndiaye mettra sur le marché un single intitulé &laquo;&nbsp;Wonema&nbsp;&raquo;. Ce dernier sera présenté au public du Just 4 U ce samedi 19 aout .</p>

<p>Venez découvrir en exclusivité ce nouveau tube qui arrive en plein été. Le clip de cette belle chanson d&#8217;amour sera diffusé ce vendredi.</p>
            
            <//B_documents_decompte>
            
            </div>
		
			<p class="hyperlien">Voir en ligne : <a href="https://www.facebook.com/Just4uDakar-182271588459772/" target="_blank">https://www.facebook.com/Just4uDaka...</a></p>
			
		
			
			
			
			
			
            
            
                
				
                <div class="texte surlignable clearfix">
    			
    			<link rel="stylesheet" href="squelettes/css/etablissement.css" type="text/css" />

<div class="etab clearfix liens">
		
		<a href="just-4-u,951.html"><img class='spip_logos' alt="" src="local/cache-gd2/193d42609032b2484fab80345372f131.jpg" width='150' height='100' /></a>
        <a href="just-4-u,951.html">Just 4 U</a>
              <br />Km 2,5 Avenue Cheikh Anta Diop, Dakar
              <br />Tél. : (221)  33 825 99 25 / 77 506 35 43 
              
              
		  
            <div class="liens clearfix">

<div class="cinq cartographie">
<div class="cs_blocs"><h4 class="blocs_titre blocs_replie"><a href="javascript:;">
<img src="squelettes/images/lien-carte.png" alt="Voir sur une carte" title="Voir Just 4 U sur une carte" width="41" height="41" /><br />Voir sur une carte
</a></h4><div class="blocs_destination blocs_invisible blocs_slide">
<div style="width:100%; margin-bottom:1em;">
<iframe src="spip.php?page=gis_etab&amp;id_etablissement=951" style="border:0px #FFFFFF none;" name="carto" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="400px" width="100%" allowfullscreen></iframe>
</div>
</div></div>
</div>

</div> <!--.liens-->
              
		
</div>
                </div>
    			

            
            <div class="partage">
			<p class="info-publi"><span class="buton-partage">
<iframe src="//www.facebook.com/plugins/like.php?href=http://www.au-senegal.com/yoro-ndiaye-en-live-exclusif-au-just-4-u,14675.html&amp;width&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21&amp;appId=116127161738406" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:21px; width:180px;" allowTransparency="true"></iframe>
</span>
<span class="buton-partage">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="fr" data-hashtags="senegal">Tweeter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</span>
<span class="buton-partage">
<div style="height:5px;"></div>
<div class="g-plusone" data-size="medium"></div>

<script type="text/javascript">
  window.___gcfg = {lang: 'fr'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

</span></p>
            </div>
            
			
			
			<a href="#forum" name="forum" id="forum"></a>			<h2 class="forum-h2">Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/yoro-ndiaye-en-live-exclusif-au-just-4-u,14675.html#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name="id_article" value="14675" type="hidden"
/><input name="page" value="article" type="hidden"
/><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='4fRbKIsyuxAFlgkHDiMt9poNsYoe0taMu/ykvKdaMvxo/3Vw41V40NnI6ye5AQG8DOzveTZJxG6DjfSIZGSCdGh9o50v9PAHXkeZe2cjPVVP1CuSCMyMM4Y3oJpbiPe3oei1qRFethbD71+S' /><input type='hidden' name='id_article' value='14675' /><input type='hidden' name='id_objet' value='14675' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_e95a442743ef3f90427045f99378cbaa' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"http://www.au-senegal.com/"}).addClass("autosaveon");
			});/*]]>*/</script><input type='hidden' name='_jeton' value='c30582a4ca98bea4043ba39257b6ceeb0a51a9fd' /></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
</fieldset>



 
	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" autocapitalize="off" autocorrect="off" />
			
		</li>
		<li class="editer saisie_session_email" style="display: none;">
	<label for="give_me_your_email">Veuillez laisser ce champ vide :</label>
	<input type="text" class="text email" name="email_nobot" id="give_me_your_email" value="" size="10" />
</li><li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" autocapitalize="off" autocorrect="off" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend>
	 
		<input type="hidden" name="titre" id="titre" value="Yoro Ndiaye en live exclusif au Just 4 U" />
	<ul>
	



<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"  class="no_barre"></textarea>
        <p class="explication forum_saisie_texte_info">Ce formulaire accepte les raccourcis SPIP <code>[-&gt;url] {{gras}} {italique} &lt;quote&gt; &lt;code&gt;</code> et le code HTML <code>&lt;q&gt; &lt;del&gt; &lt;ins&gt;</code>. Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	</ul></fieldset>
  
  



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
  <p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p> 

</div>
</form>


</div>
	
		</div><!--.content-->
        
         
      
      
        <div class="aside">
        	
			<//B_documents_decompte>

        	
            
              <div class="menu"> 
              
              
                       
               
                
                <h2>Dans la même catégorie</h2>    
                <ul>            
                
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="house-beach-zoo-party-copacabana,14671.html"><img class='spip_logos' alt="" src="local/cache-gd2/d6986cbcd9f0c1ac009ac83f4f49bec9.jpg" width='120' height='70' />House beach zoo party Copacabana</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="jeudi-karaoke-a-l-archibar,14579.html"><img class='spip_logos' alt="" src="local/cache-gd2/81d58ebb2c247e464259cb485bb30797.jpg" width='120' height='70' />Jeudi karaoké à L&#8217;Archibar</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="dj-abdel-au-little-buddha-pour-la-saturday-night-fever,14661.html"><img class='spip_logos' alt="" src="local/cache-gd2/ccea266ecf0d1bead74eb26406d75e1f.jpg" width='120' height='70' />DJ Abdel au Little Buddha pour la saturday night fever</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="vendredi-karaoke-a-l-eden-a,14465.html"><img class='spip_logos' alt="" src="local/cache-gd2/f5aa7fea59470e7611fdffe5a26853b4.jpg" width='120' height='70' />Vendredi karaoké à L&#8217;Eden A</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="talataye-nder-les-incontournables-du-mardi-au-just-4-u,14498.html"><img class='spip_logos' alt="" src="local/cache-gd2/1c9ef6b41fad95cabbf4ec51e9981a03.jpg" width='120' height='70' />Talataye Nder&nbsp;: les incontournables du mardi au Just 4 U</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="electrika-festival-2017-4-artistes-deja-confirmes,14504.html"><img class='spip_logos' alt="" src="local/cache-gd2/1a13aaaa63f5c6730a146c77a34911ef.jpg" width='120' height='70' />Electrika festival 2017&nbsp;: 4 artistes déjà confirmés</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="day-beach-swim-party-au-surfers-paradise,14664.html"><img class='spip_logos' alt="" src="local/cache-gd2/3359274b3e0ba49cc00588d9af43575f.jpg" width='120' height='70' />Day Beach, swim party au Surfer Paradise</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="fitma-fashion-week-dakar,14165.html"><img class='spip_logos' alt="" src="local/cache-gd2/0e894dcbc70c35e6dcd1ad08098c3c51.jpg" width='120' height='70' />FITMA Fashion Week Dakar</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="soiree-happy-hour-tous-les-mercredis-a-l-eden-a,14467.html"><img class='spip_logos' alt="" src="local/cache-gd2/5b2eff43c2c6f4b64b8503ad7903e20d.jpg" width='120' height='70' />Soirée Happy Hour tous les mercredis à L&#8217;Eden A</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="jeudis-live-du-just-4-u-avec-souleymane-faye,14495.html"><img class='spip_logos' alt="" src="local/cache-gd2/0cf57fa7da1c7fcae7376c176dff4587.jpg" width='120' height='70' />Jeudis live au Just 4 U avec Souleymane Faye</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="festival-dakar-kizomba-congress-dkc,13847.html"><img class='spip_logos' alt="" src="local/cache-gd2/be8cbe3624d0954cd03120f1a59b469c.jpg" width='120' height='70' />Festival Dakar kizomba congress (DKC)</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="fashion-awards-senegal-un-evenement-qui-celebre-les-acteurs-de-la-mode,14260.html"><img class='spip_logos' alt="" src="local/cache-gd2/a2c9ae223b0e1f4789bd7ce15572b9ba.jpg" width='120' height='70' />Fashion Awards Sénégal&nbsp;: un événement qui célèbre les acteurs de la mode</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="hip-holiday-special-activites-vacances-a-kaffrine,14651.html"><img class='spip_logos' alt="" src="local/cache-gd2/69a6a7bc4cfe256007832a2490038b55.jpg" width='120' height='70' />Hip Holiday&nbsp;: spécial activités vacances à Kaffrine</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="samedi-live-a-l-eden-a-avec-maina,14667.html"><img class='spip_logos' alt="" src="local/cache-gd2/22b0fa84fac7cec4345fe58bb709e3dc.jpg" width='120' height='70' />Samedi live à l&#8217;Eden A avec Maïna</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="toofan-a-dakar-la-confirmation,14628.html"><img class='spip_logos' alt="" src="local/cache-gd2/7d816b22c5d4eeb2be1131eb4060f1e4.jpg" width='120' height='70' />Toofan en live à Dakar</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="soiree-senegalaise-tous-les-mardis-au-rolls-club,14543.html"><img class='spip_logos' alt="" src="local/cache-gd2/6076c5b7fe4ba6aa8001660daeab735a.jpg" width='120' height='70' />Soirée sénégalaise tous les mardis au Rolls Club</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="jazz-in-djoloff-youssou-camara-et-doudou-conare-en-live,14672.html"><img class='spip_logos' alt="" src="local/cache-gd2/df12bd2789db30cce6f87961d3e22f03.jpg" width='120' height='70' />Jazz in Djoloff&nbsp;: Youssou Camara et Doudou Conare en live</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="africa-music-films-appel-a-candidatures,14387.html"><img class='spip_logos' alt="" src="local/cache-gd2/d773480a842262a4e607cd1500a406e3.jpg" width='120' height='70' />Africa music films&nbsp;: appel à candidatures</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
              <li><a href="birthday-party-dj-lass,14215.html"><img class='spip_logos' alt="" src="local/cache-gd2/56f0c1be14f18b8850bc3b2c9aef8c88.jpg" width='120' height='70' />Birthday Party DJ Lass</a></li>
               
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                 
              
                     
               </ul>
                
                </div>
                
		</div><!--.aside-->
		</div><!--.wrapper-->
        
        <div class="droite">
        <div class="annonce-agenda">
	<h2><a href="spip.php?article1100" title="Proposez gratuitement un événement dans l'agenda">>&nbsp;&nbsp;Annoncez un événement</a></h2>
</div>


<div class="formulaire_spip pave clearfix" id="recherche_etab">
  <h2>>&nbsp;&nbsp;Cherchez dans l'agenda</h2>
  <form method="get" action="spip.php?page=resultat-agenda-periode">
  <input name='page' value='resultat-agenda-periode' type='hidden' />
			<label for="champ_date_1">Quand ?</label>
			<select name="periode">
			<option value="" selected="selected">Choisir une période</option>
            <option value="tey">Aujourd'hui</option>
            <option value="suba">Demain</option>
            <option value="ayubes">Les 7 prochains jours</option>
            <option value="yep">Toutes les dates</option>
            </select>
 	<div class="search">
    <input value="Chercher"  type="submit" class="submit">
    </div>
  </form>

  
  <form method="get" action="spip.php?page=resultat-agenda-type">
  <input name='page' value='resultat-agenda-type' type='hidden' />
  	<label for="champ_date_1">Quoi ?</label>
	<select name="mots[0]">
		<option value="" selected="selected">Choisir une catégorie</option>	
        
        	
			
          
            		
            
            
            <B_total>
<option value="381">Foire et salon</option>
              </B_total>      
				
                
                
          
            		
            
            
            <B_total>
<option value="372">Atelier, formation</option>
              </B_total>      
				
                
                
          
            		
            
            
            <B_total>
<option value="386">Rencontre et débat</option>
              </B_total>      
				
                
                
          
            		
            
            
            <B_total>
<option value="374">Concert, musique</option>
              </B_total>      
				
            <B_total>
<option value="378">Danse</option>
              </B_total>      
				
            <B_total>
<option value="380">Festival</option>
              </B_total>      
				
                
                
          
            		
            
            
            <B_total>
<option value="379">Exposition</option>
              </B_total>      
				
                
                
          
            		
            
            
            <B_total>
<option value="373">Cinéma</option>
              </B_total>      
				
            <B_total>
<option value="375">Concours</option>
              </B_total>      
				
                
                
          
            		
            
            
            <B_total>
<option value="384">Mode, beauté</option>
              </B_total>      
				
            <B_total>
<option value="387">Soirée</option>
              </B_total>      
				
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
            <B_total>
<option value="391">Loisirs et sport</option>
              </B_total>      
				
            <B_total>
<option value="385">Pour les enfants</option>
              </B_total>      
				
                
                
          
            		
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
            
            
            <B_total>
<option value="376">Conte et littérature</option>
              </B_total>      
				
                
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
            <B_total>
<option value="388">Solidarité</option>
              </B_total>      
				
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
            
            
                
                
          
            		
                
          
            		
                
          
            		
            
            
                
                
					
	</select>

	<div class="search">
    <input value="Chercher"  type="submit" class="submit">
    </div>
  </form>
</div>
        <div style="background:#FFF; margin-bottom:1em; text-align:center;">


<script type="text/javascript">
	sas.call("std", {
		siteId:		124649,	// 
		pageId:		721841,	// Page : AuSenegal/rg
		formatId: 	45654,	// Format : GrandAngle 300x600
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=124649&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=124649&pgname=rg&fmtid=45654&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


</div>


<div style="background:#FFF; margin-bottom:1em; text-align:center;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google totem -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8524319733899746"
     data-ad-slot="1572718909"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


</div>




<div style="background:#FFF; margin-bottom:1em; text-align:center;">


<script type="text/javascript">
	sas.call("std", {
		siteId:		124649,	// 
		pageId:		721841,	// Page : AuSenegal/rg
		formatId: 	45655,	// Format : Pave 300x250
		target:		''	// Ciblage
	});
</script>
<noscript>
	<a href="http://www3.smartadserver.com/ac?jump=1&nwid=2136&siteid=124649&pgname=rg&fmtid=45655&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=2136&siteid=124649&pgname=rg&fmtid=45655&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>


</div>        <div class="fb">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2Fwwwle221com%2F111604528050%3Fref%3Dhl&amp;width=300&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=116127161738406" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:258px;" allowTransparency="true"></iframe>
</div>        </div>

	
	
	</div><!--.main-->


</div><!--.page-->
	<div class="footer clearfix">
<div class="footer-inside">
	
	<div class="identite">
    <a rel="start home" href="http://www.au-senegal.com/" title="Accueil"><img src="squelettes/images/logo-pm.png" width="71" height="50" alt="au-senegal.com" /><br />Le guide du voyage, du tourisme, de l'art et de la culture au Sénégal</a>
    </div>
	
    <div class="colonne">
        <ul>
            <li class="h3">À propos</li>
            
            <li><a href="qui-sommes-nous,1099.html">Qui sommes-nous&nbsp;?</a></li>
            
            <li><a href="notre-histoire,9549.html">Notre histoire</a></li>
            
            <li><a href="auteurs-et-mentions-legales,1101.html">Auteurs et mentions légales</a></li>
            
            <li><a href="nos-logos,1460.html">Nos logos</a></li>
            
            <li><a href="quiz,10240.html">Quiz</a></li>
            
            <li><a href="plan-du-site,9559.html">Plan du site</a></li>
            
        </ul>
    </div>
    <div class="colonne">
        <ul>
            <li class="h3">Suivez-nous</li>
            <li><a href="https://www.facebook.com/ausenegalcom" target="_blank">Facebook</a></li>
            <li><a href="https://twitter.com/ausenegalcom" target="_blank">Twitter</a></li>
            <li><a href="https://instagram.com/ausenegal" target="_blank">Instagram</a></li>
            <li><a href="http://www.youtube.com/user/ausenegalcom" target="_blank">You Tube</a></li>
            <li><a href="spip.php?page=backend" target="_blank">Flux des actualités</a></li>
            <li><a href="spip.php?page=backend_forum" target="_blank">Flux des commentaires</a></li>
        </ul>
    </div>
    <div class="colonne">
        <ul>
            <li class="h3">Et aussi</li>
             
            <li><a href="carte-du-senegal-interactive,2412.html" title="Une invitation à la découverte et au voyage : hébergement, art et culture, parcs naturels, musées, monuments (...)">Carte du Sénégal interactive </a></li>
            
              
            <li><a href="-pages-web-.html" title="Des pages web à votre image.">Pages web</a></li>
             
            <li><a href="-mini-sites-.html" title="Des petits sites web que nous hébergeons.">Mini-sites</a></li>
            
            
             
            <li><a href="-l-horoscope-.html" title="Tous les jours, l’horoscope gratuit de Jason, le marabout blanc.">L&#8217;horoscope</a></li>
             
            <li><a href="-la-boutique-.html" title="">La boutique</a></li>
            
             
            <li><a href="Pages-hebergees.html" title="Direct Voyages, guide en ligne propose conseils et informations pour choisir, préparer son voyage au Sénégal : (...)">Pages hébergées</a></li>
            
            
        </ul>
    </div>
    <div class="letter">
        <ul>
            <li class="h3">Contact</li>
            
            <li><a href="contactez-nous,1690.html">Contactez-nous</a></li>
            
            <li><a href="annoncez-un-evenement,1100.html">Annoncez un événement</a></li>
            
    <li><a href="http://www.au-senegal.com/spip.php?page=inscriptionnewsletter" class="mediabox boxIframe boxWidth-600px boxHeight-400px">Abonnement newsletter</a></li>
        </ul>
   </div>    
</div>
</div>
<!--Analytics ----------------------------->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6011590-1', 'au-senegal.com');
  ga('send', 'pageview');

</script>
<!--Back to top ----------------------------->
<style>
#btn_up
{
position: fixed;
bottom: 1em;
right: 25px;
cursor: pointer;
display:none;
z-index:10000000;
}
</style>
<script type="text/javascript">$(function(){
  $('#btn_up').click(function() {
    $('html,body').animate({scrollTop: 0}, 'slow');
  });

  $(window).scroll(function(){
     if($(window).scrollTop()<50){
        $('#btn_up').fadeOut();
     }else{
        $('#btn_up').fadeIn();
     }
  });
});</script>
<div id="btn_up">
   <img alt="Top" title="Retour en haut de page" src="squelettes/images/top.png" width="40" height="40" />
</div>
</body>
</html>
